    <!-- hearst/home/commentsInit.tpl -->

<!-- e hearst/home/commentsInit.tpl -->                
<!DOCTYPE html>


<html class=" header-spacing spacing">
    <head><!-- hearst/home/header_main.tpl -->
        <!-- eid:article.13115535 -->
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="format-detection" content="telephone=no" />
        <meta id="ovp" name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="ispremium" content="0" />
        <meta name="dc.date" content="2018-07-30T06:01:12Z" />
        <meta itemprop="datePublished" content="2018-07-30T06:01:12Z" />
            <meta name="article:published_time" content="2018-07-30T06:01:12Z" />
                <meta name="article:modified_time" content="2018-07-30T06:04:07Z" />
        

        <script>var HDN = HDN || {}; HDN.t_firstbyte = Number(new Date());</script>


        <!-- hearst/common/instart.tpl -->
<!-- e hearst/common/instart.tpl -->
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">
    // <![CDATA[

        var HDN = HDN || {};
        HDN.dataLayer = HDN.dataLayer || {};

        // HDN.dataLayer object for content and href data
        HDN.dataLayer.content = HDN.dataLayer.content || {};
        HDN.dataLayer.href = HDN.dataLayer.href || {};

    
                    HDN.dataLayer.content.title = "CA San Joaquin Valley - Hanford CA Zone Forecast";
                HDN.dataLayer.content.subtitle = "";
        HDN.dataLayer.content.objectId = "13115535";
        
        HDN.dataLayer.content.objectType = "article";
        HDN.dataLayer.content.sectionPath = ['weather'];
        HDN.dataLayer.content.pubDate = "2018-07-30 06:01:12";
        HDN.dataLayer.content.lastModifiedDate = "2018-07-30 06:04:07";
        HDN.dataLayer.content.wordCount = 1289;
        HDN.dataLayer.content.keywords = [];
        HDN.dataLayer.content.keySubjects = [];
        HDN.dataLayer.content.keyCategoryTags = [];
        HDN.dataLayer.content.keyPersons = [];
        HDN.dataLayer.content.keyOrganizations = [];
        HDN.dataLayer.content.keyConcepts = [];
        HDN.dataLayer.content.keyCategories = [];
        HDN.dataLayer.content.keyPlaces = [];
        HDN.dataLayer.content.keyNlpPerson = ['Sunny',' Livingston',' West',' Breezy'];
        HDN.dataLayer.content.keyNlpLocation = ['Northwest',' CA San Joaquin Valley',' Hanford',' California',' CAZ089-301100- West Central San Joaquin Valley',' 301100- East Central San Joaquin Valley',' Southeastern San Joaquin Valley',' Los Banos',' Fresno County',' 301100- Tulare County',' Indian Wells Valley',' Foothills',' Madera',' Mariposa',' 301100- Kern County Mountains',' Yosemite',' Three Rivers',' Frazier Park',' Kings Canyon',' Sierra Nevada',' South',' Southeastern Kern County Desert',' California City',' Edwards AFB',' 301100- Tulare County Mountains',' Shaver Lake'];
        HDN.dataLayer.content.keyNlpOrganization = ['Southwest',' Interior Central California National Weather Service',' MC Complete - State & National',' AP',' Lake Isabella',' AccuWeather'];
        HDN.dataLayer.content.keyNlpEvent = ['tonightMondayMonday'];
        HDN.dataLayer.content.keyNlpWorkOfArt = [];
        HDN.dataLayer.content.keyNlpConsumerGood = ['Clear'];
        HDN.dataLayer.content.keyNlpOther = ['Hanford CA Zone Forecast',' MONDAY...Sunny',' WEDNESDAY',' weather.gov/hanford',' PDT Sun'];
        HDN.dataLayer.content.keyNlpUnknown = [];

        // HDN.dataLayer object for source information
        HDN.dataLayer.source = HDN.dataLayer.source || {};

        HDN.dataLayer.source.authorName = "";
        HDN.dataLayer.source.authorTitle = "";
        HDN.dataLayer.source.originalSourceSite = "AP";
        HDN.dataLayer.source.publishingSite = "newmilfordspectrum";
        HDN.dataLayer.source.sourceSite = "ap";
        

                    
                // HDN.dataLayer object for sharing information
        HDN.dataLayer.sharing = HDN.dataLayer.sharing || {};

        HDN.dataLayer.sharing.openGraphUrl = "https://www.newmilfordspectrum.com/weather/article/CA-San-Joaquin-Valley-Hanford-CA-Zone-Forecast-13115535.php";
        HDN.dataLayer.sharing.openGraphType = "article";

        HDN.dataLayer.href.pageUrl = "https://www.newmilfordspectrum.com/weather/article/CA-San-Joaquin-Valley-Hanford-CA-Zone-Forecast-13115535.php";
        HDN.dataLayer.href.canonicalUrl = "https://www.newmilfordspectrum.com/weather/article/CA-San-Joaquin-Valley-Hanford-CA-Zone-Forecast-13115535.php";
        HDN.dataLayer.href.pageUrlPath = window.location.pathname;
        HDN.dataLayer.href.pageUrlPathFolders = window.location.pathname.replace(/[A-Za-z0-9-_.]+$/, '');
        HDN.dataLayer.href.pageUrlQueryParams = window.location.search.replace(/^\?/, '');
        HDN.dataLayer.href.pageUrlHash = window.location.hash;

        // HDN.dataLayer object for presentation information
        HDN.dataLayer.presentation = HDN.dataLayer.presentation || {};

        
        HDN.dataLayer.presentation.hasSlideshow = false;
        HDN.dataLayer.presentation.hasSlideshowListView = false;
        HDN.dataLayer.presentation.hasVideo = false;
        HDN.dataLayer.presentation.hasInteractive = false;

        // HDN.dataLayer object for paywall information
        HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};

                HDN.dataLayer.paywall.premiumStatus = "free";
        HDN.dataLayer.paywall.premiumEndDate = "";
        HDN.dataLayer.content.displayTemplate = "";
        
        // paymeter
                HDN.dataLayer.paywall.policy = "paywall";
        
            
    // ]]>
</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->

                    <!-- hmb:jsmodernizr js for modernizr -->
            <script type="text/javascript" src="/js/hdn/utils/polyfill.min.js"></script>
            <script type="text/javascript" src="/js/hdn/utils/modernizr-2.6.2.min.js?r9.25.1.1"></script>
        <!-- Hotfix Top freeform (all free) -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.74608 -->
<style>
@media only screen and (min-width: 47.5rem) {.bg-ad-on #subHead {transform: unset !important;}}
@media only screen and (min-width: 68.25rem) {.bg-ad-on #siteNav {transform: unset !important;}}
</style>

<!-- Hotfix Top freeform newmilfordspectrum -->


<!-- noGen: item_header_hotfix_top_ssl 22 dne  -->


        <!-- generated at 2018-07-30 01:40:49 on p-pwcm7 running vr9.25.1.1 -->
        <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />


    
        <link rel="canonical" href="https://www.newmilfordspectrum.com/weather/article/CA-San-Joaquin-Valley-Hanford-CA-Zone-Forecast-13115535.php" />
                
        <link rel="amphtml" href="https://www.newmilfordspectrum.com/weather/amp/CA-San-Joaquin-Valley-Hanford-CA-Zone-Forecast-13115535.php" />
    
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.newmilfordspectrum.com/weather/article/CA-San-Joaquin-Valley-Hanford-CA-Zone-Forecast-13115535.php" />
                                <meta name="news_keywords" content="Sunny, Livingston, West, Breezy, Northwest, CA San Joaquin Valley, Hanford, California, CAZ089-301100- West Central San Joaquin Valley, 301100- East Central San Joaquin Valley, Southeastern San Joaquin Valley, Los Banos, Fresno County, 301100- Tulare County, Indian Wells Valley, Foothills, Madera, Mariposa, 301100- Kern County Mountains, Yosemite, Three Rivers, Frazier Park, Kings Canyon, Sierra Nevada, South, Southeastern Kern County Desert, California City, Edwards AFB, 301100- Tulare County Mountains, Shaver Lake, Southwest, Interior Central California National Weather Service, MC Complete - State & National, AP, Lake Isabella, AccuWeather, tonightMondayMonday, Clear, Hanford CA Zone Forecast, MONDAY...Sunny, WEDNESDAY, weather.gov/hanford, PDT Sun" />
                        <meta name="nlpOrganization" content="Southwest, Interior Central California National Weather Service, MC Complete - State & National, AP, Lake Isabella, AccuWeather" />
                        <meta name="nlpPerson" content="Sunny, Livingston, West, Breezy" />
                        <meta name="nlpLocation" content="Northwest, CA San Joaquin Valley, Hanford, California, CAZ089-301100- West Central San Joaquin Valley, 301100- East Central San Joaquin Valley, Southeastern San Joaquin Valley, Los Banos, Fresno County, 301100- Tulare County, Indian Wells Valley, Foothills, Madera, Mariposa, 301100- Kern County Mountains, Yosemite, Three Rivers, Frazier Park, Kings Canyon, Sierra Nevada, South, Southeastern Kern County Desert, California City, Edwards AFB, 301100- Tulare County Mountains, Shaver Lake" />
                                        <meta name="nlpEvent" content="tonightMondayMonday" />
                        <meta name="nlpOther" content="Hanford CA Zone Forecast, MONDAY...Sunny, WEDNESDAY, weather.gov/hanford, PDT Sun" />
                                                <meta name="nlpCategories" content="%2FNews%2FWeather" />
        
            
                <script type="text/javascript">
        // <![CDATA[
        bizobject_identifier = "article_13115535";
        var requestTime = new Date(1532932849 * 1000);

                    
            
    
        // bizobject variables
        var omni_channelPath = "Weather";
            var omni_title = "CA San Joaquin Valley - Hanford CA Zone Forecast";
            var omni_bizObjectId = "13115535";
        var omni_className = "article";
        var omni_publicationDate = "2018-07-30 06:01:12";
        var omni_sourceSite="ap";

        // article specific variables
        var omni_authorName = "";
        var omni_authorTitle = "";
        var omni_pageNumber = "0";
        var omni_breakingNewsFlag = "0";
        var omni_localNewsFlag = "0";
            var omni_premiumStatus = "free";
        var omni_premiumEndDate = "";
        var omni_originalSource = "AP";
    var omni_isListView = "";
            // ]]>
    </script>



        <title>CA San Joaquin Valley - Hanford CA Zone Forecast - New Milford Spectrum</title>
        <link rel="SHORTCUT ICON" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png" />
        <script type="text/javascript" src="/js/hdn/unification/modules/adTools.js"></script>
        <!-- Fix for ad blocker plus - needs to be placed before include of juice -->
        <script type="text/javascript">function hearstPlaceAd(){}</script>
                    <!-- hmb:jsadPositionManager js for adPositionManager (loadAds.js) -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
            
<!-- Hotfix Middle freeform (all free) -->

<!-- noGen: item_header_hotfix_middle_all_free_ssl 2 dne  -->

<!-- Hotfix Middle freeform newmilfordspectrum -->

<!-- noGen: item_header_hotfix_middle_ssl 22 dne  -->

                        <link rel="stylesheet" type="text/css" href="/external/css/global.less.allPages.r9.25.1.1.css" media="all" />
                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.articlePages.r9.25.1.1.css" media="all" />
                                                <script type='text/javascript'>console.log('Custom Header CSS must be loaded from the hearstnews repository.')</script>
                                                                            <script type='text/javascript'>console.log('Custom Header JS must be loaded from the hearstnews repository.')</script>
                                        <!--[if lte IE 9]><![endif]-->


            <!-- hmb:isa_allPages  include static asset for group js allPages  -->
    <script type="text/javascript" src="/external/js/global.allPages.r9.25.1.1.js"></script>

                <!-- hmb:isa_articlePages  include static asset for group js articlePages  -->
        <script type="text/javascript" src="/external/js/global.articlePages.r9.25.1.1.js"></script>
                

    
    
                <meta property="og:title" content="CA San Joaquin Valley - Hanford CA Zone Forecast" />
                    <meta property="og:description" content="CA San Joaquin Valley - Hanford CA Zone Forecast for Sunday, July 29, 2018
_____
310 FPUS56 KHNX 300600
ZFPHNX
Zone Forecast Product for Interior Central California
National Weather Service San Joaquin Valley - Hanford CA
1100 PM PDT Sun Jul 29 2018
Point temperatures and probabilities of measurable precipitation
are for tonightMondayMonday nightand Tuesd
This is an automatically generated product that provides average
values for large geographic areas. For a site-specific
forecast...please visit weather.gov/hanford and either
(1) Select a location from the drop down menu above the map or
(2) Click a location on the map.
CAZ089-301100-
West Central San Joaquin Valley-
1100 PM PDT Sun Jul 29 2018
.TONIGHT...Mostly clear." />
                                            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.newmilfordspectrum.com/weather/article/CA-San-Joaquin-Valley-Hanford-CA-Zone-Forecast-13115535.php" />
                                  
                <meta property="og:image" content="https://www.newmilfordspectrum.com/img/pages/article/opengraph_default.jpg" />
        <meta property="og:site_name" content="New Milford Spectrum" />
        <!-- Twitter card metadata  -->
    
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@" />
    
<!-- /business/templates/hearst/home/header_fbpage.tpl-->


            <meta property="fb:admins" content="100006394927810"/>
                <meta property="fb:app_id" content="217781075041602"/>
        <meta property="fb:pages" content="105702905593,307851324523,12852567813,480760515417232,288240529145,316774245761,984197758297116,7457442370,207033189701,207346283795,222959748728,207042068180,72983690774,339413234035,343689323559,345828366626,234821559861394,335699426867,10150105039485602,338983127562,364516539001,337922332042,115637335153191,372011535931,333376634908,127590790608884,141923885872653,655037391286291,320774811368833,1740489152861748,469700473093040,386754203367,556449374478585,340999853450,350771491032,1120648627959218,342017778245,338463361591,138772706196968,1641688532739111,326312697536,353120110016,343366744658,335009494554,347261603104,350924013892,257724773860,361203926417,367174215398,284154645394,334501182354,350279743224,154340691263654,147848678611852,361381078011,362831597677,10150095255780118" />
    
<!-- e /business/templates/hearst/home/header_fbpage.tpl--><!-- CSS/JS Hotfix freeform - all free -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.46357 -->
<script src="https://cdn.blueconic.net/hearst.js"></script><script type="text/javascript">
// WCM-1776 - Disable Connexity Widget for all desktop sites
var noCxt = true;
</script><!-- Hotfix wcm-3111 taboola right rail issue --><style>@media screen and (max-width: 768px) {.article-sidebar > div:not(.taboolaSave) { display: none; }}</style>
<script>
document.addEventListener('DOMContentLoaded', function() {
    var e = function(e) {
        if (window.innerWidth > 768) { return; }
        try {
            for (var t = 0; t < e.length; t++) {
                var n;
                if (document.getElementById(e[t]) !== null) {
                    n = document.getElementById(e[t]);
                } else if (document.getElementsByClassName(e[t])[0] !== undefined) {
                    n = document.getElementsByClassName(e[t])[0];
                }
                n.classList.add('taboolaSave');
            }
        } catch(err) {
            console.warn(err.message);
        }
    };
    var t = ['ctpl-mediumrectangle1', 'ctpl-mediumrectangle2', 'ctpl-mediumrectangle3', 'NTV7'];
    e(t);
    window.addEventListener('resize', function(event) { e(t); });
}, false);
</script>
<!-- CSS/JS Hotfix freeform -->

<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.14696 -->


            

                <meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />





    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->
    
    <!-- Connexity Header Snippet -->
    <script type='text/javascript'>
        if ( undefined === window['noCxt'] ) {
            var _CXT_T = _CXT_T || {};
            _CXT_T['3'] = _CXT_T['3'] || {q: []};
            (function(){
                var s=document.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src='//s.cxt.ms/' + 'init.3.0.js';
                var e=document.getElementsByTagName('script')[0];
                e.parentNode.insertBefore(s,e);
            })();
        }
    </script>
    

        </head>
                <body class="article weather weather  article " location="weather weather">

                <!-- Begin Hearst Ad -->
                <!-- hmb:oop oop ad  -->
            <div id="OOP">
                <script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("OOP");/*]]>*/</script>
            </div>
        <!-- End Hearst Ad -->

            <!-- hmb:isa_top  include static asset for group js top  -->
        
    
        <!-- e hearst/home/header_main.tpl --><!-- hearst/article/article_main.tpl -->

    <!-- hearst/home/navigation.tpl -->
        <!-- hearst/home/navigation_main.tpl -->
                        <header>
                                        <!-- hearst/ads/full_banner_A728.tpl -->
    <!-- hmb:a728 full banner A728 ad -->
    <div id="ctpl-fullbanner1" class="ctpl-fullbanner" data-collapse-timer="10">
    <div id="A728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_A728.tpl -->
            
                        
                        <div id="subHead" class="subHead">
                <div class="innerWrap">
                    <div class="weatherWrapper">
                        <div class="weather__current-forecast">
                            <a href="/weather/"><div class="condition"><span class="icon"></span></div><span class="temp"></span></a>
                                                                                    <span class="city"></span>
                            <p id="weatherChange"></p>
                        </div>
                        <div class="weatherChange"><span class="icon"></span></div>
                    </div>
                    <form class="searchWrapper" id="search_form" action="/search/?" method="get" target="_top">
                        <input type="hidden" name="action" value="search" />
                        <input type="hidden" name="firstRequest" value="1" />
                        
                        <input type="hidden" name="searchindex" value="solr" />
                        <input type="text" name="query" id="search_query" placeholder="Search" class="textInputNote" />
                        <input type="submit" value="Go" class="submit" disabled="disabled"/>
                        <button type="reset"></button>
                    </form>
                    <div class="socialWrapper">
                        <!-- hearst/home/social_links.tpl -->
<ul>
                            <li class="socialIcon rss"><a href="/rss/"><span class="icon"></span></a></li>
    <li class="text user_tools" id="reg_member">
        <span id="reg_nonmember">
    <a href="/contact/">Contact Us</a>
    <a href="https://reg.newmilfordspectrum.com/login/">Sign In</a>
    <a href="https://reg.newmilfordspectrum.com/signup/">Register</a>
</span>
<span id="reg_member"></span>
<script type="text/javascript">
   /*<![CDATA[*/
   function initRegLinks (eleId) {
   var insitecookie=GetCookie("chron_user_auth");
   var hccookie=GetCookie("hc_customize");
   if (insitecookie && hccookie) {
     var name=insitecookie.replace(/\|.*/,"");
     var customarry=hccookie.split("|");
     var membername = customarry[10];
     var firstname = customarry[0];
     var lastname = customarry[1];
     var profileurl = "https://reg.newmilfordspectrum.com/users/";
     document.getElementById(eleId).innerHTML='<a href="/contact/">Contact Us</a> <a class="regnav" href="https://reg.newmilfordspectrum.com/logout/">Sign Out</a> <a href="https://reg.newmilfordspectrum.com/users/">My Account</a>';
   }
 }
   initRegLinks('reg_member');
/*]]>*/
</script>    </li>
</ul>
                    </div>
                </div>
            </div>

                        <nav id="siteNav" class="site-nav menu-slide">
                <div class="innerWrap">
                                        <!-- hearst/common/sitenav.tpl -->

        <!-- hearst/sitemenu/dynamic_r1.tpl -->
<!-- hearst/sitemenu/menuSiteNav_r1.tpl -->
<ul class="topnav">
    
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                                                                <li class="subMenuContainer homeLink home" location="home"><a href="/" class="subMenuLink homeLink hdn-analytics" data-hdn-analytics="visit|Home|navigation-www|1"><span class="icon" onclick="siteHeader.openSubMenu(event)"></span><span class="logo"></span><span class="label">Home</span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/contact/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Contact Us|navigation-www|1" data-naveid="311">Contact Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/advertise/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Advertise With Us|navigation-www|2" data-naveid="311">Advertise With Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/faq/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-FAQ's|navigation-www|3" data-naveid="311">FAQ's</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Candlewood-environmental-meet-highlights-lake-13102031.php" class="hdn-analytics" data-hdn-analytics="visit|article-13102031|Home-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/74/55/17/15913941/3/landscape_32.jpg" alt="Candlewood environmental meet highlights lake invasives - Photo" />                                                <h4 class="headline">Candlewood environmental meet highlights lake invasives</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Loaves-and-Fishes-to-expand-service-in-new-13102034.php" class="hdn-analytics" data-hdn-analytics="visit|article-13102034|Home-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/74/55/17/15913951/3/landscape_32.jpg" alt="Loaves and Fishes to expand service in new building - Photo" />                                                <h4 class="headline">Loaves and Fishes to expand service in new building</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/NMVNA-serves-community-with-extraordinary-13098180.php" class="hdn-analytics" data-hdn-analytics="visit|article-13098180|Home-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/74/53/63/15908090/4/landscape_32.jpg" alt="NMVNA serves community with ‘extraordinary’ care - Photo" />                                                <h4 class="headline">NMVNA serves community with ‘extraordinary’ care</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/New-Milford-introduces-walking-loops-to-connect-13102023.php" class="hdn-analytics" data-hdn-analytics="visit|article-13102023|Home-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/74/55/17/15913934/3/landscape_32.jpg" alt="New Milford introduces walking loops to connect river and downtown - Photo" />                                                <h4 class="headline">New Milford introduces walking loops to connect river and</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer news" location="news"><a href="/news/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|News|navigation-www|2" data-naveid="314">News</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer sports" location="sports"><a href="/sports/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Sports|navigation-www|3" data-naveid="313">Sports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer policereports" location="policereports"><a href="/police/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Police Reports|navigation-www|4" data-naveid="3712">Police Reports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer leisure" location="leisure"><a href="/leisure/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Leisure|navigation-www|5" data-naveid="305">Leisure<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/celebratesummer/" class="subMenuItemLink hdn-analytics leisure" data-hdn-analytics="visit|Leisure-Celebrate Summer|navigation-www|1" data-naveid="305">Celebrate Summer</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer realestate" location="realestate"><a href="/realestate/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Real Estate|navigation-www|6" data-naveid="3713">Real Estate</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer obituaries" location="obituaries"><a href="http://www.legacy.com/obituaries/newmilfordspectrum" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Obituaries|navigation-www|7" data-naveid="306">Obituaries</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer opinion" location="opinion"><a href="/opinion/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Opinion|navigation-www|8" data-naveid="304">Opinion</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer business" location="business"><a href="/business/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Business|navigation-www|9" data-naveid="3714">Business</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer jobs" location="jobs"><a href="/jobs/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Jobs|navigation-www|1" data-naveid="307">Jobs</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer cars" location="cars"><a href="http://ingearct.com/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Cars|navigation-www|2" data-naveid="310">Cars</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
    </ul>
<!-- e hearst/sitemenu/menuSiteNav_r1.tpl -->
<!-- e hearst/sitemenu/dynamic_r1.tpl --><!-- e hearst/common/sitenav.tpl -->                </div>
            </nav>

                        <div id="menuBar" class="menu-bar">
                <a href="/" class="homeLink"><span class="icon"></span></a><a id="menu-open" class="nav-btn" onclick="siteHeader.openMenu()"><span class="icon">Menu</span><span class="label">Sections</span></a>
                <div class="title"><span class="icon"></span></div>
            </div>

            <span id="subHead-spacer"></span>
            <span id="ctpl-fullbanner-spacer"></span>
            <span id="site-nav-spacer"></span>
        </header>
                                                        <article>
                    <!-- hearst/ads/large_scale_ads.tpl -->
<div class="ctpl-billboard">
    <!-- hmb:a951 a951 ad -->
    <div id="A951" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A951"); /*]]>*/</script></div>
</div>
<!-- e hearst/ads/large_scale_ads.tpl -->        <div id="content">
            <!-- e hearst/home/navigation_main.tpl -->
<!-- e hearst/home/navigation.tpl -->

<!-- commentsOn: 1, commentKey: newmilfordspectrum-article-13115535 -->
<div class="page-content weather ">
                
                    <!-- templates/design/article/story_page_r2.tpl -->
    <!-- hearst/article/types/story_r2.tpl -->

            <div class="article-breaking-now twelve-9 twelve-12">
                    </div>
    <div class="article-content">
        
    <!-- hearst/article/types/standard_title.tpl -->
<div class="print-header">
    <img src="/img/print-header-logo.png">
    <span>https://www.newmilfordspectrum.com/weather/article/CA-San-Joaquin-Valley-Hanford-CA-Zone-Forecast-13115535.php</span>
</div>
<div class="article-title">
<!-- src/business/templates/hearst/article/headline.tpl -->
    <h1 class="headline entry-title">CA San Joaquin Valley - Hanford CA Zone Forecast</h1>
    <!-- e src/business/templates/hearst/article/headline.tpl --><!-- hearst/common/author_name.tpl -->

<!-- e hearst/common/author_name.tpl -->
    <span class="timestamp">Published
        <time itemprop="datePublished"
            datetime="2018-07-30T06:04:04Z">
            2:04&nbsp;am EDT, Monday, July 30, 2018
        </time>
    </span>
</div>
<!-- e hearst/article/types/standard_title.tpl -->
    <div class="article-share">
                                    <!-- hearst/article/mobile_share.tpl -->

<div class="social-links "
    social-url="https%3A%2F%2Fwww.newmilfordspectrum.com%2Fweather%2Farticle%2FCA-San-Joaquin-Valley-Hanford-CA-Zone-Forecast-13115535.php"
    social-hashId=""
    social-blurb="CA%20San%20Joaquin%20Valley%20-%20Hanford%20CA%20Zone%20Forecast%20for%20Sunday%2C%20July%2029%2C%202018%0A_____%0A310%20FPUS56%20KHNX%20300600%0AZFPHNX%0AZone%20Forecast%20Product%20for%20Interior%20Central%20California%0ANational%20Weather%20Service%20San%20Joaquin%20Valley%20-%20Hanford%20CA%0A1100%20PM%20PDT%20Sun%20Jul%2029%202018%0APoint%20temperatures%20and%20probabilities%20of%20measurable%20precipitation%0Aare%20for%20tonightMondayMonday%20nightand%20Tuesd%0AThis%20is%20an%20automatically%20generated%20product%20that%20provides%20average%0Avalues%20for%20large%20geographic%20areas.%20For%20a%20site-specific%0Aforecast...please%20visit%20weather.gov%2Fhanford%20and%20either%0A%281%29%20Select%20a%20location%20from%20the%20drop%20down%20menu%20above%20the%20map%20or%0A%282%29%20Click%20a%20location%20on%20the%20map.%0ACAZ089-301100-%0AWest%20Central%20San%20Joaquin%20Valley-%0A1100%20PM%20PDT%20Sun%20Jul%2029%202018%0A.TONIGHT...Mostly%20clear."
    media-url="https%3A%2F%2Fwww.newmilfordspectrum.com%2Fimg%2Fpages%2Farticle%2Fopengraph_default.jpg"
    social-title="CA%20San%20Joaquin%20Valley%20-%20Hanford%20CA%20Zone%20Forecast">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article|article-13115535|article-share-redesign|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.newmilfordspectrum.com/weather/articleComments/CA-San-Joaquin-Valley-Hanford-CA-Zone-Forecast-13115535.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump|article-13115535|article-share-redesign|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter" data-path="https://www.newmilfordspectrum.com/weather/article/CA-San-Joaquin-Valley-Hanford-CA-Zone-Forecast-13115535.php"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share|article-13115535|article-share-redesign|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share|article-13115535|article-share-redesign|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share|article-13115535|article-share-redesign|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share|article-13115535|article-share-redesign|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share|article-13115535|article-share-redesign|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon google" share-id="google">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="google_share|article-13115535|article-share-redesign|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->
    </div>
        <div class="article-body">
        <!-- hearst/article/types/story_body_r2.tpl -->

        <!--
No automatch in this article because:
Automatch is turned off for this site
-->
        
<!-- fixed -->
                                                <!-- fixed-asset perfectPixelWide -->
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-50042"><!-- mid:freeform.50042 -->
<div class="fixed-asset perfectPixelWide ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90010" data-config-width="100%" data-config-height="9/16w"></div>
</div><!-- / hdnce-e -->                            <!-- e fixed-asset perfectPixelWide -->
                        <!-- fixed -->
                                                <div class="fixed-asset perfectPixel">
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-50041"><!-- mid:freeform.50041 -->
<script type="text/javascript">/*<![CDATA[*/
if (window.innerWidth > 768) {
    document.write('<div id="hst-mediumrectangle4" class="hst-mediumrectangle">');
    document.write('<div id="TMP300_3" class="ad_deferrable">');
    if (typeof hearstPlaceAd !== 'undefined') hearstPlaceAd("TMP300_3");
    document.write('<\x2Fd' + 'iv><\x2Fd' + 'iv>');
}
/*]]>*/</script>
</div><!-- / hdnce-e -->                            </div>
                        <!-- text -->
                        <p>CA San Joaquin Valley - Hanford CA Zone Forecast for Sunday, July 29, 2018</p>

            <!-- text -->
                        <p>_____</p>

            <!-- text -->
                        <p>310 FPUS56 KHNX 300600</p>

            <!-- text -->
                        <p>ZFPHNX</p>

            <!-- text -->
                        <p>Zone Forecast Product for Interior Central California</p>

            <!-- text -->
                        <p>National Weather Service San Joaquin Valley - Hanford CA</p>

            <!-- text -->
                        <p>1100 PM PDT Sun Jul 29 2018</p>

            <!-- text -->
                        <p>Point temperatures and probabilities of measurable precipitation</p>

            <!-- text -->
                        <p>are for tonightMondayMonday nightand Tuesd</p>

            <!-- text -->
                        <p>This is an automatically generated product that provides average</p>

            <!-- text -->
                        <p>values for large geographic areas. For a site-specific</p>

            <!-- text -->
                        <p>forecast...please visit weather.gov/hanford and either</p>

            <!-- text -->
                        <p>(1) Select a location from the drop down menu above the map or</p>

            <!-- text -->
                        <p>(2) Click a location on the map.</p>

            <!-- text -->
                        <p>CAZ089-301100-</p>

            <!-- text -->
                        <p>West Central San Joaquin Valley-</p>

            <!-- text -->
                        <p>1100 PM PDT Sun Jul 29 2018</p>

            <!-- text -->
                        <p>.TONIGHT...Mostly clear. Lows 65 to 73. Northwest winds 10 to</p>

            <!-- text -->
                        <p>15 mph.</p>

            <!-- fixed -->
                                <div class="A300-placeholder collapse"></div>
            <!-- fixed -->
                                <!-- hearst/ads/duplicatable.tpl -->
<div class="ctpl-duplicated-ad">
              <!-- hmb:CONCERT1 CONCERT1 ad -->
         <div id="CONCERT1" class="ad_deferrable visible-xs" data-width="100%" data-height="100%">
            <script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("CONCERT1"); /*]]>*/ </script>
        </div>
     </div>
<!-- / hearst/ads/duplicatable.tpl -->            <!-- text -->
                        <p>.MONDAY...Sunny. Highs 98 to 104. Northwest winds 10 to 15 mph.</p>

            <!-- text -->
                        <p>.MONDAY NIGHT...Mostly clear. Lows 66 to 74. Northwest winds</p>

            <!-- text -->
                        <p>10 to 15 mph.</p>

            <!-- text -->
                        <p>.TUESDAY...Sunny. Highs 98 to 104. Northwest winds up to 10 mph</p>

            <!-- text -->
                        <p>in the morning becoming light and variable in the afternoon.</p>

            <!-- text -->
                        <p>.TUESDAY NIGHT...Mostly clear. Lows 65 to 73. Northwest winds</p>

            <!-- text -->
                        <p>10 to 15 mph.</p>

            <!-- text -->
                        <p>.WEDNESDAY THROUGH THURSDAY...Mostly clear. Highs 96 to 104. Lows</p>

            <!-- text -->
                        <p>63 to 73.</p>

            <!-- text -->
                        <p>.THURSDAY NIGHT THROUGH SUNDAY...Clear. Lows 63 to 72. Highs</p>

            <!-- text -->
                        <p>96 to 104.</p>

            <!-- text -->
                        <p>TEMPERATURE / PRECIPITATION</p>

            <!-- text -->
                        <p>Los Banos 68 100 68 100 / 0 0 0 0</p>

            <!-- text -->
                        <p>Mendota 67 101 68 100 / 0 0 0 0</p>

            <!-- text -->
                        <p>Coalinga 76 104 77 105 / 0 0 0 0</p>

            <!-- text -->
                        <p>=</p>

            <!-- text -->
                        <p>$$</p>

            <!-- text -->
                        <p>CAZ090-301100-</p>

            <!-- text -->
                        <p>East Central San Joaquin Valley-</p>

            <!-- text -->
                        <p>1100 PM PDT Sun Jul 29 2018</p>

            <!-- text -->
                        <p>.TONIGHT...Mostly clear. Haze and areas of smoke. Lows 64 to 72.</p>

            <!-- fixed -->
                                <div class="S300-placeholder collapse"></div>
            <!-- text -->
                        <p>Northwest winds up to 10 mph in the evening becoming light and</p>

            <!-- text -->
                        <p>variable after midnight.</p>

            <!-- text -->
                        <p>.MONDAY...Sunny. Haze and areas of smoke in the morning. Highs</p>

            <!-- text -->
                        <p>99 to 104. Light winds in the morning becoming west up to 10 mph</p>

            <!-- text -->
                        <p>in the afternoon.</p>

            <!-- text -->
                        <p>.MONDAY NIGHT...Mostly clear. Lows 65 to 75. Northwest winds up</p>

            <!-- text -->
                        <p>to 10 mph.</p>

            <!-- text -->
                        <p>.TUESDAY...Sunny. Highs 99 to 105. Light winds in the morning</p>

            <!-- text -->
                        <p>becoming west up to 10 mph in the afternoon.</p>

            <!-- text -->
                        <p>.TUESDAY NIGHT...Mostly clear. Lows 64 to 74. Northwest winds up</p>

            <!-- text -->
                        <p>to 10 mph.</p>

            <!-- text -->
                        <p>.WEDNESDAY AND WEDNESDAY NIGHT...Mostly clear. Highs 97 to 103.</p>

            <!-- text -->
                        <p>Lows 63 to 73.</p>

            <!-- text -->
                        <p>.THURSDAY THROUGH SUNDAY...Clear. Highs 97 to 103. Lows 61 to 71.</p>

            <!-- text -->
                        <p>TEMPERATURE / PRECIPITATION</p>

            <!-- text -->
                        <p>Livingston 62 101 64 100 / 0 0 0 0</p>

            <!-- text -->
                        <p>Merced 67 101 67 101 / 0 0 0 0</p>

            <!-- text -->
                        <p>Chowchilla 66 101 67 101 / 0 0 0 0</p>

            <!-- text -->
                        <p>Madera 67 102 68 102 / 0 0 0 0</p>

            <!-- text -->
                        <p>Clovis 73 103 76 104 / 0 0 0 0</p>

            <!-- text -->
                        <p>Fresno 73 103 77 104 / 0 0 0 0</p>

            <!-- text -->
                        <p>Kerman 67 101 68 101 / 0 0 0 0</p>

            <!-- text -->
                        <p>Sanger 69 103 73 104 / 0 0 0 0</p>

            <!-- text -->
                        <p>Reedley 69 103 73 104 / 0 0 0 0</p>

            <!-- text -->
                        <p>Selma 70 103 75 104 / 0 0 0 0</p>

            <!-- text -->
                        <p>Kingsburg 68 103 72 104 / 0 0 0 0</p>

            <!-- text -->
                        <p>=</p>

            <!-- text -->
                        <p>$$</p>

            <!-- text -->
                        <p>CAZ091-301100-</p>

            <!-- text -->
                        <p>Southwestern San Joaquin Valley-</p>

            <!-- text -->
                        <p>1100 PM PDT Sun Jul 29 2018</p>

            <!-- text -->
                        <p>.TONIGHT...Mostly clear. Lows 66 to 76. Southwest winds up to</p>

            <!-- text -->
                        <p>10 mph.</p>

            <!-- text -->
                        <p>.MONDAY...Sunny. Highs 100 to 105. Northwest winds up to 10 mph.</p>

            <!-- text -->
                        <p>.MONDAY NIGHT...Partly cloudy. Lows 71 to 79. Northwest winds up</p>

            <!-- text -->
                        <p>to 10 mph.</p>

            <!-- text -->
                        <p>.TUESDAY...Sunny. Highs 101 to 106. Light winds.</p>

            <!-- text -->
                        <p>.TUESDAY NIGHT...Partly cloudy. Lows 70 to 78. North winds around</p>

            <!-- text -->
                        <p>10 mph in the evening becoming light and variable after midnight.</p>

            <!-- text -->
                        <p>.WEDNESDAY THROUGH THURSDAY...Mostly clear. Highs 99 to 105. Lows</p>

            <!-- text -->
                        <p>68 to 78.</p>

            <!-- text -->
                        <p>.THURSDAY NIGHT THROUGH SUNDAY...Clear. Lows 66 to 76. Highs</p>

            <!-- text -->
                        <p>99 to 104.</p>

            <!-- text -->
                        <p>TEMPERATURE / PRECIPITATION</p>

            <!-- text -->
                        <p>Lemoore 69 102 73 103 / 0 0 0 0</p>

            <!-- text -->
                        <p>Hanford 68 102 73 103 / 0 0 0 0</p>

            <!-- text -->
                        <p>Avenal 75 103 78 102 / 0 0 0 0</p>

            <!-- text -->
                        <p>Taft 79 103 81 104 / 0 0 0 0</p>

            <!-- text -->
                        <p>=</p>

            <!-- text -->
                        <p>$$</p>

            <!-- text -->
                        <p>CAZ092-301100-</p>

            <!-- text -->
                        <p>Southeastern San Joaquin Valley-</p>

            <!-- text -->
                        <p>1100 PM PDT Sun Jul 29 2018</p>

            <!-- text -->
                        <p>.TONIGHT...Mostly clear. Lows 66 to 76. Northwest winds up to</p>

            <!-- text -->
                        <p>10 mph in the evening becoming light and variable after midnight.</p>

            <!-- text -->
                        <p>.MONDAY...Sunny. Highs 100 to 105. Light winds in the morning</p>

            <!-- text -->
                        <p>becoming northwest up to 10 mph in the afternoon.</p>

            <!-- text -->
                        <p>.MONDAY NIGHT...Partly cloudy. Lows 72 to 78. Northwest winds up</p>

            <!-- text -->
                        <p>to 10 mph in the evening becoming light and variable after</p>

            <!-- text -->
                        <p>midnight.</p>

            <!-- text -->
                        <p>.TUESDAY...Sunny. Highs 101 to 106. Light winds.</p>

            <!-- text -->
                        <p>.TUESDAY NIGHT...Mostly clear. Lows 71 to 77. Northwest winds</p>

            <!-- text -->
                        <p>around 10 mph in the evening becoming light and variable after</p>

            <!-- text -->
                        <p>midnight.</p>

            <!-- text -->
                        <p>.WEDNESDAY THROUGH THURSDAY...Mostly clear. Highs 100 to 105.</p>

            <!-- text -->
                        <p>Lows 68 to 77.</p>

            <!-- text -->
                        <p>.THURSDAY NIGHT THROUGH SUNDAY...Clear. Lows 66 to 76. Highs</p>

            <!-- text -->
                        <p>99 to 105.</p>

            <!-- text -->
                        <p>TEMPERATURE / PRECIPITATION</p>

            <!-- text -->
                        <p>Dinuba 70 103 73 105 / 0 0 0 0</p>

            <!-- text -->
                        <p>Visalia 68 101 72 102 / 0 0 0 0</p>

            <!-- text -->
                        <p>Exeter 71 102 73 103 / 0 0 0 0</p>

            <!-- text -->
                        <p>Tulare 70 102 75 103 / 0 0 0 0</p>

            <!-- text -->
                        <p>Lindsay 70 102 73 103 / 0 0 0 0</p>

            <!-- text -->
                        <p>Porterville 73 102 76 103 / 0 0 0 0</p>

            <!-- text -->
                        <p>Delano 70 102 75 103 / 0 0 0 0</p>

            <!-- text -->
                        <p>Wasco 69 102 74 104 / 0 0 0 0</p>

            <!-- text -->
                        <p>Shafter 70 103 74 104 / 0 0 0 0</p>

            <!-- text -->
                        <p>Bakersfield 77 103 80 104 / 0 0 0 0</p>

            <!-- text -->
                        <p>Arvin 77 104 76 105 / 0 0 0 0</p>

            <!-- text -->
                        <p>Lamont 76 104 75 105 / 0 0 0 0</p>

            <!-- text -->
                        <p>=</p>

            <!-- text -->
                        <p>$$</p>

            <!-- text -->
                        <p>CAZ093-301100-</p>

            <!-- text -->
                        <p>Mariposa, Madera, and Fresno County Foothills-</p>

            <!-- text -->
                        <p>1100 PM PDT Sun Jul 29 2018</p>

            <!-- text -->
                        <p>.TONIGHT...Mostly clear. Haze and areas of smoke. Lows 66 to 76.</p>

            <!-- text -->
                        <p>.MONDAY...Sunny. Haze and areas of smoke in the morning. Highs</p>

            <!-- text -->
                        <p>94 to 104.</p>

            <!-- text -->
                        <p>.MONDAY NIGHT...Partly cloudy. Lows 68 to 78.</p>

            <!-- text -->
                        <p>.TUESDAY...Sunny. Haze and areas of smoke in the morning. Highs</p>

            <!-- text -->
                        <p>95 to 105.</p>

            <!-- text -->
                        <p>.TUESDAY NIGHT...Mostly clear. Haze and areas of smoke after</p>

            <!-- text -->
                        <p>midnight. Lows 67 to 77.</p>

            <!-- text -->
                        <p>.WEDNESDAY AND WEDNESDAY NIGHT...Mostly clear. Highs 94 to 104.</p>

            <!-- text -->
                        <p>Lows 66 to 76.</p>

            <!-- text -->
                        <p>.THURSDAY THROUGH SUNDAY...Clear. Highs 93 to 103. Lows 64 to 74.</p>

            <!-- text -->
                        <p>TEMPERATURE / PRECIPITATION</p>

            <!-- text -->
                        <p>Mariposa 72 98 74 98 / 0 0 0 0</p>

            <!-- text -->
                        <p>Oakhurst 67 99 65 99 / 0 0 0 0</p>

            <!-- text -->
                        <p>=</p>

            <!-- text -->
                        <p>$$</p>

            <!-- text -->
                        <p>CAZ094-301100-</p>

            <!-- text -->
                        <p>Tulare County Foothills-</p>

            <!-- text -->
                        <p>1100 PM PDT Sun Jul 29 2018</p>

            <!-- text -->
                        <p>.TONIGHT...Mostly clear. Lows 68 to 76.</p>

            <!-- text -->
                        <p>.MONDAY...Sunny. Highs 93 to 103.</p>

            <!-- text -->
                        <p>.MONDAY NIGHT...Partly cloudy. Lows 73 to 79.</p>

            <!-- text -->
                        <p>.TUESDAY...Sunny. Highs 95 to 105.</p>

            <!-- text -->
                        <p>.TUESDAY NIGHT...Mostly clear. Lows 71 to 79.</p>

            <!-- text -->
                        <p>.WEDNESDAY AND WEDNESDAY NIGHT...Mostly clear. Highs 94 to 104.</p>

            <!-- text -->
                        <p>Lows 70 to 79.</p>

            <!-- text -->
                        <p>.THURSDAY THROUGH SUNDAY...Clear. Highs 93 to 103. Lows 67 to 76.</p>

            <!-- text -->
                        <p>TEMPERATURE / PRECIPITATION</p>

            <!-- text -->
                        <p>Three Rivers 72 102 75 103 / 0 0 0 0</p>

            <!-- text -->
                        <p>=</p>

            <!-- text -->
                        <p>$$</p>

            <!-- text -->
                        <p>CAZ095-301100-</p>

            <!-- text -->
                        <p>Kern County Mountains-</p>

            <!-- text -->
                        <p>1100 PM PDT Sun Jul 29 2018</p>

            <!-- text -->
                        <p>.TONIGHT...Mostly clear. Lows at 5000 feet 63 to 71.</p>

            <!-- text -->
                        <p>.MONDAY...Mostly sunny. A 20 percent chance of thunderstorms in</p>

            <!-- text -->
                        <p>the afternoon. Highs at 5000 feet 85 to 93. Gusts up to 40 mph in</p>

            <!-- text -->
                        <p>the morning.</p>

            <!-- text -->
                        <p>.MONDAY NIGHT...Partly cloudy. Slight chance of thunderstorms in</p>

            <!-- text -->
                        <p>the evening. Lows at 5000 feet 65 to 75.</p>

            <!-- text -->
                        <p>.TUESDAY...Mostly sunny. Highs at 5000 feet 85 to 93.</p>

            <!-- text -->
                        <p>.TUESDAY NIGHT...Partly cloudy. Lows at 5000 feet 64 to 74. Gusts</p>

            <!-- text -->
                        <p>up to 40 mph in the evening.</p>

            <!-- text -->
                        <p>.WEDNESDAY THROUGH THURSDAY...Mostly clear. Highs at 5000 feet</p>

            <!-- text -->
                        <p>84 to 94. Lows at 5000 feet 64 to 74.</p>

            <!-- text -->
                        <p>.THURSDAY NIGHT THROUGH SUNDAY...Clear. Lows at 5000 feet 61 to</p>

            <!-- text -->
                        <p>71. Highs at 5000 feet 84 to 94.</p>

            <!-- text -->
                        <p>TEMPERATURE / PRECIPITATION</p>

            <!-- text -->
                        <p>Lake Isabella 74 101 78 101 / 0 0 0 0</p>

            <!-- text -->
                        <p>Tehachapi 68 91 70 91 / 0 0 0 0</p>

            <!-- text -->
                        <p>Frazier Park 61 87 60 88 / 0 0 0 0</p>

            <!-- text -->
                        <p>=</p>

            <!-- text -->
                        <p>$$</p>

            <!-- text -->
                        <p>CAZ096-301100-</p>

            <!-- text -->
                        <p>Sierra Nevada from Yosemite to Kings Canyon-</p>

            <!-- text -->
                        <p>1100 PM PDT Sun Jul 29 2018</p>

            <!-- text -->
                        <p>.TONIGHT...Mostly clear. Haze and areas of smoke through the</p>

            <!-- text -->
                        <p>night. Lows 61 to 69 at 5000 feet...51 to 59 at 8000 feet.</p>

            <!-- text -->
                        <p>.MONDAY...Mostly cloudy. Haze and areas of smoke through the day.</p>

            <!-- text -->
                        <p>A 20 percent chance of thunderstorms in the afternoon. Highs</p>

            <!-- text -->
                        <p>85 to 91 at 5000 feet...74 to 80 at 8000 feet.</p>

            <!-- text -->
                        <p>.MONDAY NIGHT...Mostly cloudy in the evening then becoming partly</p>

            <!-- text -->
                        <p>cloudy. Slight chance of thunderstorms in the evening. Near the</p>

            <!-- text -->
                        <p>crest, mostly cloudy with a slight chance of thunderstorms in the</p>

            <!-- text -->
                        <p>evening, then partly cloudy after midnight. Haze and areas of</p>

            <!-- text -->
                        <p>smoke. Lows 63 to 73 at 5000 feet...52 to 60 at 8000 feet.</p>

            <!-- text -->
                        <p>.TUESDAY...Mostly sunny. Haze and areas of smoke through the day.</p>

            <!-- text -->
                        <p>Slight chance of thunderstorms in the afternoon. Highs 86 to</p>

            <!-- text -->
                        <p>92 at 5000 feet...74 to 80 at 8000 feet.</p>

            <!-- text -->
                        <p>.TUESDAY NIGHT...Partly cloudy. Slight chance of thunderstorms in</p>

            <!-- text -->
                        <p>the evening. Haze and areas of smoke through the night. Lows</p>

            <!-- text -->
                        <p>61 to 71 at 5000 feet...51 to 59 at 8000 feet.</p>

            <!-- text -->
                        <p>.WEDNESDAY AND WEDNESDAY NIGHT...Mostly clear. Slight chance of</p>

            <!-- text -->
                        <p>thunderstorms. Highs 85 to 91 at 5000 feet...73 to 79 at</p>

            <!-- text -->
                        <p>8000 feet. Lows 61 to 71 at 5000 feet...50 to 59 at 8000 feet.</p>

            <!-- text -->
                        <p>.THURSDAY THROUGH SUNDAY...Clear. Highs 83 to 91 at 5000 feet...</p>

            <!-- text -->
                        <p>72 to 79 at 8000 feet. Lows 60 to 70 at 5000 feet...49 to 58 at</p>

            <!-- text -->
                        <p>8000 feet.</p>

            <!-- text -->
                        <p>TEMPERATURE / PRECIPITATION</p>

            <!-- text -->
                        <p>Yosemite 68 91 69 92 / 0 0 0 0</p>

            <!-- text -->
                        <p>Shaver Lake 58 86 57 86 / 0 0 0 0</p>

            <!-- text -->
                        <p>=</p>

            <!-- text -->
                        <p>$$</p>

            <!-- text -->
                        <p>CAZ097-301100-</p>

            <!-- text -->
                        <p>Tulare County Mountains-</p>

            <!-- text -->
                        <p>1100 PM PDT Sun Jul 29 2018</p>

            <!-- text -->
                        <p>.TONIGHT...Mostly clear. Lows 63 to 68 at 5000 feet...52 to 60 at</p>

            <!-- text -->
                        <p>8000 feet.</p>

            <!-- text -->
                        <p>.MONDAY...Mostly cloudy. A 20 percent chance of thunderstorms in</p>

            <!-- text -->
                        <p>the afternoon. Highs 84 to 94 at 5000 feet...73 to 81 at</p>

            <!-- text -->
                        <p>8000 feet.</p>

            <!-- text -->
                        <p>.MONDAY NIGHT...Partly cloudy. Slight chance of thunderstorms in</p>

            <!-- text -->
                        <p>the evening. Near the crest, mostly cloudy with a slight chance</p>

            <!-- text -->
                        <p>of thunderstorms in the evening, then partly cloudy after</p>

            <!-- text -->
                        <p>midnight. Lows 64 to 72 at 5000 feet...55 to 63 at 8000 feet.</p>

            <!-- text -->
                        <p>.TUESDAY...Mostly sunny. Slight chance of thunderstorms in the</p>

            <!-- text -->
                        <p>afternoon. Highs 84 to 94 at 5000 feet...72 to 82 at 8000 feet.</p>

            <!-- text -->
                        <p>.TUESDAY NIGHT...Partly cloudy. Slight chance of thunderstorms in</p>

            <!-- text -->
                        <p>the evening. Lows 64 to 72 at 5000 feet...54 to 64 at 8000 feet.</p>

            <!-- text -->
                        <p>.WEDNESDAY AND WEDNESDAY NIGHT...Mostly clear. A 30 percent</p>

            <!-- text -->
                        <p>chance of thunderstorms. Highs 85 to 95 at 5000 feet...73 to</p>

            <!-- text -->
                        <p>83 at 8000 feet. Lows 62 to 72 at 5000 feet...54 to 64 at</p>

            <!-- text -->
                        <p>8000 feet.</p>

            <!-- text -->
                        <p>.THURSDAY...Sunny. Highs 83 to 93 at 5000 feet...72 to 82 at</p>

            <!-- text -->
                        <p>8000 feet.</p>

            <!-- text -->
                        <p>.THURSDAY NIGHT THROUGH SUNDAY...Clear. Lows 62 to 68 at</p>

            <!-- text -->
                        <p>5000 feet...52 to 61 at 8000 feet. Highs 83 to 93 at 5000 feet...</p>

            <!-- text -->
                        <p>72 to 82 at 8000 feet.</p>

            <!-- text -->
                        <p>TEMPERATURE / PRECIPITATION</p>

            <!-- text -->
                        <p>Lodgepole 55 80 58 80 / 0 0 20 0</p>

            <!-- text -->
                        <p>=</p>

            <!-- text -->
                        <p>$$</p>

            <!-- text -->
                        <p>CAZ098-301100-</p>

            <!-- text -->
                        <p>Indian Wells Valley-</p>

            <!-- text -->
                        <p>1100 PM PDT Sun Jul 29 2018</p>

            <!-- text -->
                        <p>.TONIGHT...Mostly clear. Lows 76 to 82. West winds 10 to 20 mph.</p>

            <!-- text -->
                        <p>.MONDAY...Mostly cloudy. A 20 percent chance of thunderstorms in</p>

            <!-- text -->
                        <p>the afternoon. Highs 100 to 109. Southwest winds 10 to 15 mph in</p>

            <!-- text -->
                        <p>the morning becoming light and variable in the afternoon.</p>

            <!-- text -->
                        <p>.MONDAY NIGHT...Partly cloudy. Slight chance of thunderstorms in</p>

            <!-- text -->
                        <p>the evening. Lows 78 to 84. Southwest winds 10 to 15 mph.</p>

            <!-- text -->
                        <p>.TUESDAY...Sunny. Highs 99 to 109. Southwest winds up to 10 mph</p>

            <!-- text -->
                        <p>in the morning becoming light and variable in the afternoon.</p>

            <!-- text -->
                        <p>.TUESDAY NIGHT...Partly cloudy. Lows 78 to 84. Southwest winds</p>

            <!-- text -->
                        <p>10 to 15 mph with gusts to around 30 mph.</p>

            <!-- text -->
                        <p>.WEDNESDAY THROUGH THURSDAY...Mostly clear. Highs 100 to 109.</p>

            <!-- text -->
                        <p>Lows 76 to 84.</p>

            <!-- text -->
                        <p>.THURSDAY NIGHT THROUGH SUNDAY...Clear. Lows 75 to 81. Highs</p>

            <!-- text -->
                        <p>100 to 110.</p>

            <!-- text -->
                        <p>TEMPERATURE / PRECIPITATION</p>

            <!-- text -->
                        <p>Inyokern 81 107 85 108 / 0 20 20 0</p>

            <!-- text -->
                        <p>Ridgecrest 79 109 81 107 / 0 20 20 0</p>

            <!-- text -->
                        <p>=</p>

            <!-- text -->
                        <p>$$</p>

            <!-- text -->
                        <p>CAZ099-301100-</p>

            <!-- text -->
                        <p>Southeastern Kern County Desert-</p>

            <!-- text -->
                        <p>1100 PM PDT Sun Jul 29 2018</p>

            <!-- text -->
                        <p>.TONIGHT...Mostly clear. Breezy. Lows 72 to 80. West winds 15 to</p>

            <!-- text -->
                        <p>25 mph with gusts to around 40 mph.</p>

            <!-- text -->
                        <p>.MONDAY...Mostly cloudy. A 20 percent chance of thunderstorms in</p>

            <!-- text -->
                        <p>the afternoon. Highs 97 to 107. South winds 10 to 15 mph with</p>

            <!-- text -->
                        <p>gusts to around 35 mph.</p>

            <!-- text -->
                        <p>.MONDAY NIGHT...Partly cloudy. Slight chance of thunderstorms in</p>

            <!-- text -->
                        <p>the evening. Lows 72 to 82. Southwest winds 10 to 15 mph with</p>

            <!-- text -->
                        <p>gusts to around 30 mph.</p>

            <!-- text -->
                        <p>.TUESDAY...Mostly sunny. Highs 98 to 108. Southwest winds 10 to</p>

            <!-- text -->
                        <p>15 mph with gusts to around 30 mph.</p>

            <!-- text -->
                        <p>.TUESDAY NIGHT...Partly cloudy. Lows 71 to 81. Southwest winds</p>

            <!-- text -->
                        <p>10 to 20 mph.</p>

            <!-- text -->
                        <p>.WEDNESDAY THROUGH THURSDAY...Mostly clear. Highs 98 to 108. Lows</p>

            <!-- text -->
                        <p>71 to 81.</p>

            <!-- text -->
                        <p>.THURSDAY NIGHT THROUGH SUNDAY...Clear. Lows 70 to 79. Highs</p>

            <!-- text -->
                        <p>97 to 107.</p>

            <!-- text -->
                        <p>TEMPERATURE / PRECIPITATION</p>

            <!-- text -->
                        <p>California City 74 106 75 107 / 0 20 20 0</p>

            <!-- text -->
                        <p>Mojave 80 104 80 105 / 0 20 20 0</p>

            <!-- text -->
                        <p>Edwards AFB 76 104 75 105 / 0 20 20 0</p>

            <!-- text -->
                        <p>Rosamond 74 101 75 103 / 0 20 20 0</p>

            <!-- text -->
                        <p>=</p>

            <!-- text -->
                        <p>$$</p>

            <!-- text -->
                        <p>weather.gov/hanford</p>

            <!-- text -->
                        <p>_____</p>

            <!-- text -->
                        <p>Copyright 2018 AccuWeather</p>

            
<!-- e hearst/article/types/story_body_r2.tpl -->        <!-- hearst/ads/duplicatable.tpl -->
<div class="ctpl-duplicated-ad">
              <!-- hmb:CONCERT2 CONCERT2 ad -->
         <div id="CONCERT2" class="ad_deferrable visible-xs" data-width="100%" data-height="100%">
            <script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("CONCERT2"); /*]]>*/ </script>
        </div>
     </div>
<!-- / hearst/ads/duplicatable.tpl -->    </div><!--/article-body-->

        <div class="article-footer twelve-9 twelve-12">
                                    <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->            </div><!--/article-footer-->
</div><!--/article-content-->

<!-- hearst/article/types/story_right_r2.tpl  -->
	<div class="article-sidebar">
				<!-- hearst/ads/medium_rectangle_ad_first.tpl -->

<div id="ctpl-mediumrectangle1" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:a300 a300 ad -->
        <div id="A300" class="A300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("A300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_first.tpl --> 
		

<!-- hearst/home/mostPopular.tpl -->
    
                <div class="most-popular">
                        <!-- hearst/home/most_popular_header.tpl -->
    <div class="header clearfix">
                    <h2>Most Popular</h2>
            </div>
<!-- e hearst/home/most_popular_header.tpl -->
                                                <div class="content">
                        <div class="contentGroups">
                            <ul>
                                                                    <li data-tb-region-item>
                                        <span>1</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/local/article/PD-7-year-old-hit-by-motorcycle-in-Bridgeport-13113742.php" title="Police Chief: Child hit by motorcycle in Bridgeport suffers minor injuries" data-hdn-analytics="visit|article-13113742|most_popular|1">
    
        Police Chief: Child hit by motorcycle in Bridgeport suffers minor injuries</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>2</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/New-Milford-Man-yells-obscenities-at-kids-8352952.php" title="New Milford man yells obscenities at kids, charged with felony" data-hdn-analytics="visit|article-8352952|most_popular|2">
    
        New Milford man yells obscenities at kids, charged with felony</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>3</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Canterbury-School-graduates-98-students-presents-13101979.php" title="Canterbury School graduates 98 students, presents awards" data-hdn-analytics="visit|article-13101979|most_popular|3">
    
        Canterbury School graduates 98 students, presents awards</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>4</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/local/article/New-Milford-considers-high-school-roof-13110942.php" title="New Milford considers high school roof" data-hdn-analytics="visit|article-13110942|most_popular|4">
    
        New Milford considers high school roof</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>5</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Schedule-for-Village-Fair-Days-announced-13101907.php" title="Schedule for Village Fair Days announced" data-hdn-analytics="visit|article-13101907|most_popular|5">
    
        Schedule for Village Fair Days announced</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>6</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Book-Nook-sets-book-signing-13101948.php" title="Book Nook sets book signing" data-hdn-analytics="visit|article-13101948|most_popular|6">
    
        Book Nook sets book signing</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li class="last" data-tb-region-item>
                                        <span>7</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/NMVNA-serves-community-with-extraordinary-13098180.php" title="NMVNA serves community with ‘extraordinary’ care" data-hdn-analytics="visit|article-13098180|most_popular|7">
    
        NMVNA serves community with ‘extraordinary’ care</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    </div><!--/most-popular-->
    <!--e hearst/home/mostPopular.tpl -->		<!-- hearst/ads/medium_rectangle_ad_second.tpl -->

<div id="ctpl-mediumrectangle2" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:b300 b300 ad -->
        <div id="B300" class="B300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("B300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_second.tpl -->		<div id="NTV7"></div>
		                <!-- hearst/ads/medium_rectangle_ad_third.tpl -->

<div id="ctpl-mediumrectangle3" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:s300 s300 ad -->
        
            <div id="S300" class="S300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("S300"); /*]]>*/ </script></div>
        
            </div>
<!-- e medium_rectangle_ad_third.tpl -->	</div><!--/article-sidebar-->
<!-- e hearst/article/types/story_right_r2.tpl  -->
<div id="NTV10"></div>
<div class="article-comments">
        <div id="comments" class="hdn-comments">
        <a href="https://www.newmilfordspectrum.com/weather/articleComments/CA-San-Joaquin-Valley-Hanford-CA-Zone-Forecast-13115535.php" onclick="document.location.href = ($('.hst-resgalleryitem:not(&quot;.hidden&quot;) .img-wrap.outbrainloader').length > 0 ? $(this).attr('href') : document.location.href.replace('/article/','/articleComments/')); return false;" class="comments-btn" rel="nofollow"> View Comments </a>
    </div>
    </div>


<div class="print-footer">
    <span>&copy; 2018 Hearst Communications, Inc.</span>
    <img src="/img/print-footer-logo.png">
</div>
<!-- e hearst/article/types/story_r2.tpl -->
<!-- e templates/design/article/story_page_r2.tpl -->            </div>


<script>
    var HDN = HDN || {};
    HDN.ping( {
        "id": 13115535,
        "site": "newmilfordspectrum",
        "type": "article"
    });
    $(document).ready(function () {
        return hst_get_fprefs(this);
    });
</script>



    <!-- hearst/common/site_footer.tpl -->        <!-- THIRDPARTY FOOTER MARKER --><!-- DONT REMOVE -->

      <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->  
        </div><!-- /#content -->
      </article>
  
  <footer>
      
      <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-4252"><!-- mid:freeform.4252 -->
<div class="header">
    <span class="logo">Logo</span>
    <span class="top"><a href="#">Return to Top</a></span>
</div>
<div class="body">
    <div class="about">
         <h3>About</h3>
         <ul>
                 <li><a href="http://ctextras.hearstdigitalnews.com/MediaKit/home.html">Advertising</a></li>
                 <li><a href="/privacy/">Privacy Notice</a></li>
                 <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
                 <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
                 <li><a href="/tos/">Terms of Use</a></li>
        </ul>
    </div>
    <div class="contact">
            <h3>Contact</h3>
            <ul>
                    <li><a href="/faq/">FAQ</a></li>
                    <li><a href="/contact/">Contact Us</a></li>
            </ul>
    </div>
</div>
<div class="footer">
    <span class="logo">Hearst Newspapers</span>
    <span class="copyright">© Copyright <script type="text/javascript">document.write(new Date().getFullYear());</script> Hearst Media Services Connecticut, LLC</span>
</div>
</div><!-- / hdnce-e -->  </footer><!--/footer-->
        <div id="hst-richmedia" class="hst-richmedia">
            <!-- hmb:mrm mrm ad -->
        <div id="MRM" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MRM"); /*]]>*/ </script></div>
    </div>    <!-- hearst/ads/mobile_ad_MAD.tpl -->
<div id="hst-adhesion" class="hst-adhesion clearfix">
             <!-- hmb:mad mad ad -->
         <div id="MAD" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MAD"); /*]]>*/ </script></div>
    </div>
<!-- e mobile_ad_MAD.tpl -->  
<!-- hmb:isa_bottom  include static asset for group js bottom  -->
        <script type="text/javascript" src="/external/js/global.bottom.r9.25.1.1.js"></script>

        <!-- ux/ctpost/tmpl/analytics_footer.php common file for ct props -->
<!-- e analytics_footer.php -->
            </body>
<!-- e hearst/common/site_footer.tpl -->


  </html>
<!-- e hearst/article/article_main.tpl -->
