




<!-- hearst/article/article_main.tpl -->

            <!-- hearst/article/articleMain.tpl -->



    
        <!doctype html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#  article: http://ogp.me/ns/article#">
    <!-- hearst/article/headerMain.tpl -->
<head>
    <!-- eid:article.16239342 -->
    <!-- generated at 2021-06-10 15:43:08 on pwcm7 running vv11.8.4 -->
            <!-- hmb:jquery jQuery JS -->
        <script type="text/javascript" src="/js/core/libs/jquery-2.2.4.min.js"></script>
                <!-- hmb:treg TREG JS -->
        <script type="text/javascript" src="//treg.hearstnp.com/treg.js"></script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
            <!-- hmb:taboola Sailthru  -->
        <!-- hearst/home/header_sailthru.tpl -->
<meta property="sailthru.title" content="Djokovic-Nadal, Tsitsipas-Zverev en semis de Francia" /><meta name="sailthru.date" content="2021-06-10 15:00:00 -0400" /><meta name="sailthru.author" content="Por HOWARD FEDNRICH" /><meta name="sailthru_uid" content="16239342" /><meta name="sailthru_pubname" content="associated-press" /><meta name="sailthru_siteid" content="22" /><meta name="sailthru.image.thumb" content="https://s.hdnux.com/photos/01/20/41/00/21106749/3/sailthruImage.jpg" />
<!-- e hearst/home/header_sailthru.tpl -->
    
            <title>Djokovic-Nadal, Tsitsipas-Zverev en semis de Francia</title>

        <script>
          if ( document.location.hostname.match(/\.$/) ) {
              document.location.replace(
                  document.location.protocol +
                  '//' +
                  document.location.hostname.replace(/\.+$/, '') +
                  ( undefined !== document.location.pathname ? document.location.pathname : '' ) +
                  ( undefined !== document.location.search ? document.location.search : '' )  +
                  ( undefined !== document.location.hash ? document.location.hash : '' )
              );
          }
        </script>

    <script>
                var HDN = HDN || {};
        HDN.t_firstbyte = Number(new Date());
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
                HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};
        HDN.dataLayer.paywall.accessRule = "";
        HDN.dataLayer.paywall.mode = "";
        var Article = {
            "id": "16239342",
            "title": "Djokovic-Nadal, Tsitsipas-Zverev en semis de Francia",
            "url": "https://www.newmilfordspectrum.com/sports/article/Djokovic-Nadal-Tsitsipas-Zverev-en-semis-de-16239342.php",
            "slug": "https://www.newmilfordspectrum.com/sports/article/Djokovic-Nadal-Tsitsipas-Zverev-en-semis-de-16239342.php",
            "summary": "Novak Djokovic y Rafael Nadal saben bien que su cita en las semifinales del Abierto de...",
            "image": "https://s.hdnux.com/photos/01/20/41/00/21106749/3/rawImage.jpg",
            "keywords": "",
            "siteName": "New Milford Spectrum",
            "env": "pwcm7",
            "comments": false,
            "isSensitive": false,
            'version': "v11.8.4",
            "renderNLP": true,
            "timing": {
                "firstbyte": HDN.t_firstbyte,
                "ready": {}
            }
        };
        
        document.addEventListener('DOMContentLoaded', function () {
            Article.timing.ready = Number(new Date());
        }, false);
        
    </script>
        
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->
    <script type="text/javascript" src="/js/site.js?v11.8.4"></script>
            
            <!-- Hotfix Top Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.94216 -->
<!-- DO NOT REMOVE -->
<script src="https://projects.sfchronicle.com/shared/js/responsive-frame.js"></script>
<!-- e DO NOT REMOVE -->

<!-- ENG-6410 -->
<style>
    @media only screen and (max-width: 767px) {
        main.article { grid-template-columns: minmax(0, 1fr); }
    }
    .leaderboard--outer,
    .pageHeader  .adhesive--outer,
    main.contentChannel {
        overflow-x: hidden;
    }
    @media (min-width: 768px) {
        .leaderboard--outer,
        .pageHeader  .adhesive--outer,
        main.contentChannel {
            overflow-x: visible;
        }
    }
</style>
<!-- e ENG-6410 -->
<script>
    var HDN = HDN || {};
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
        HDN.dataLayer.ads = HDN.dataLayer.ads || {}
</script>
<style>
/* ENG-7164 */
@media (min-width: 928px) {
    .centerpiece .centerpiece-tab-primary:not(.density) .centerpiece-tab--main .badge {
        display: inline-block;
    }
    .centerpiece .centerpiece-non-tab + .centerpiece-tab-primary:not(.density) .centerpiece-tab--main .badge {
        display: inline-block;
    }
    .centerpiece .centerpiece-tab-primary:not(.density):not(.bigImage)>div:first-child .centerpiece-tab--main .badge::before {
        margin: 0;
    }
    .centerpiece .centerpiece-non-tab + .centerpiece-tab-primary:not(.density)>div:first-child .centerpiece-tab--main .badge::before {
        margin: auto;
    }
}
</style>
<!-- ENG-7192 -->
<script type="text/javascript">
(function () {
  if (navigator.userAgent.match(/Mac/) && navigator.maxTouchPoints && navigator.maxTouchPoints > 2) {
    function enableArrowsForTaboola() {
		const se = document.createElement('style');
		se.innerHTML = '.gallery--slider.force-nav .nav { display: block; }.gallery--slider.force-nav.end .nav.next { display: none; }';
  
		document.head.append(se);
  
		const callback = function(mutationsList, observer) {
		    for(const mutation of mutationsList) {
		        if (mutation.type === 'attributes' && mutation.attributeName == 'style' && mutation.target.style.visibility !== mutation.target.dataset.tbState) {
		            var parent = mutation.target.parentElement;
		            if (mutation.target.style.visibility == 'visible') {
						parent.classList.add('force-nav');
		            } else {
						parent.classList.remove('force-nav');
		            }
		            mutation.target.dataset.tbState = mutation.target.style.visibility;
		        }
		    }
		};
  
		const observer = new MutationObserver(callback);

  		let = tbSlides = Array.from(document.querySelectorAll('[data-slide-id^="taboola"]'));
		tbSlides.forEach(function (t) {
		    t.dataset.tbState = t.style.visibility
		    observer.observe(t, {attributes: true});
		});
	}
    if (document.readyState === "complete" || document.readyState === "interactive") {
        setTimeout(enableArrowsForTaboola, 1);
    } else {
        document.addEventListener("DOMContentLoaded", enableArrowsForTaboola);
    }
  }
}());
</script>
<!-- e ENG-7192 -->
        <!-- Hotfix Top Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_top_dtc_ssl 22 dne  -->
        <link rel="stylesheet" href="/css/article.main.css?v11.8.4">
                        <!-- hmb:Polyfill  -->
        <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CIntersectionObserverEntry%2CPromise%2CCustomEvent%2CArray.prototype.forEach%2CArray.prototype.entries"></script>
                <!-- hmb:js_header Static JS Bundle  -->
        <script type="text/javascript" src="/js/article.main.js?v11.8.4"></script>
        <!-- hearst/article/common/meta_tags.tpl -->
<meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />
<meta name="HandheldFriendly" content="true">
<meta name="twitter:dnt" content="on">
<meta name="apple-mobile-web-app-title" content="">
<meta name="environment" content="pwcm7">
<meta name="id" content="16239342">
<link rel="canonical" href="https://www.newmilfordspectrum.com/sports/article/Djokovic-Nadal-Tsitsipas-Zverev-en-semis-de-16239342.php" />
    <link rel="amphtml" href="https://www.newmilfordspectrum.com/sports/amp/Djokovic-Nadal-Tsitsipas-Zverev-en-semis-de-16239342.php" />
                                        <meta name="author" content="Por HOWARD FEDNRICH">
        <meta name="author.name" content="Por HOWARD FEDNRICH" />
        <meta name="author.title" content="" />
        <meta name="description" content="Novak Djokovic y Rafael Nadal saben bien que su cita en las semifinales del Abierto de..."/>
    <meta name="date.release" content="2021-06-10 19:00:03" />
    <meta name="time.release" content="2021-06-10 19:00:03" />
    <meta name="sections" content="Sports" />
                                                <!-- e hearst/article/common/meta_tags.tpl -->    <!-- hearst/article/common/opengraph.tpl -->
<meta property="fb:admins" content="100006394927810"/><meta property="fb:app_id" content="217781075041602"/><meta property="fb:pages" content="105702905593" /><meta property="fb:pages" content="307851324523" /><meta property="fb:pages" content="12852567813" /><meta property="fb:pages" content="480760515417232" /><meta property="fb:pages" content="288240529145" /><meta property="fb:pages" content="316774245761" /><meta property="fb:pages" content="984197758297116" /><meta property="fb:pages" content="7457442370" /><meta property="fb:pages" content="207033189701" /><meta property="fb:pages" content="207346283795" /><meta property="fb:pages" content="222959748728" /><meta property="fb:pages" content="207042068180" /><meta property="fb:pages" content="72983690774" /><meta property="fb:pages" content="339413234035" /><meta property="fb:pages" content="343689323559" /><meta property="fb:pages" content="345828366626" /><meta property="fb:pages" content="234821559861394" /><meta property="fb:pages" content="335699426867" /><meta property="fb:pages" content="10150105039485602" /><meta property="fb:pages" content="338983127562" /><meta property="fb:pages" content="364516539001" /><meta property="fb:pages" content="337922332042" /><meta property="fb:pages" content="115637335153191" /><meta property="fb:pages" content="372011535931" /><meta property="fb:pages" content="333376634908" /><meta property="fb:pages" content="127590790608884" /><meta property="fb:pages" content="141923885872653" /><meta property="fb:pages" content="655037391286291" /><meta property="fb:pages" content="320774811368833" /><meta property="fb:pages" content="1740489152861748" /><meta property="fb:pages" content="469700473093040" /><meta property="fb:pages" content="386754203367" /><meta property="fb:pages" content="556449374478585" /><meta property="fb:pages" content="340999853450" /><meta property="fb:pages" content="350771491032" /><meta property="fb:pages" content="1120648627959218" /><meta property="fb:pages" content="342017778245" /><meta property="fb:pages" content="338463361591" /><meta property="fb:pages" content="138772706196968" /><meta property="fb:pages" content="1641688532739111" /><meta property="fb:pages" content="326312697536" /><meta property="fb:pages" content="353120110016" /><meta property="fb:pages" content="343366744658" /><meta property="fb:pages" content="335009494554" /><meta property="fb:pages" content="347261603104" /><meta property="fb:pages" content="350924013892" /><meta property="fb:pages" content="257724773860" /><meta property="fb:pages" content="361203926417" /><meta property="fb:pages" content="367174215398" /><meta property="fb:pages" content="284154645394" /><meta property="fb:pages" content="334501182354" /><meta property="fb:pages" content="350279743224" /><meta property="fb:pages" content="154340691263654" /><meta property="fb:pages" content="147848678611852" /><meta property="fb:pages" content="361381078011" /><meta property="fb:pages" content="362831597677" /><meta property="fb:pages" content="10150095255780118" /><meta name="og:datePublished" content="2021-06-10 18:36:42"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Djokovic-Nadal, Tsitsipas-Zverev en semis de Francia"/><meta property="og:description" content="Novak Djokovic y Rafael Nadal saben bien que su cita en las semifinales del Abierto de..."/><meta property="og:url" content="https://www.newmilfordspectrum.com/sports/article/Djokovic-Nadal-Tsitsipas-Zverev-en-semis-de-16239342.php"/><meta property="og:site_name" content="New Milford Spectrum"/><meta property="og:image" content="https://s.hdnux.com/photos/01/20/41/00/21106749/3/rawImage.jpg"/><meta property="article:published_time" content="2021-06-10 18:36:42" /><meta property="article:modified_time" content="2021-06-10 19:00:29" /><meta property="article:author" content="Por HOWARD FEDNRICH"/><meta property="article:section" content="Sports" /><meta property="article:tag" content="" />
<!-- e hearst/article/common/opengraph.tpl -->    <!-- hearst/article/common/twittercard.tpl -->

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://s.hdnux.com/photos/01/20/41/00/21106749/3/rawImage.jpg"/>
<meta name="twitter:description" content="Novak Djokovic y Rafael Nadal saben bien que su cita en las semifinales del Abierto de..."/>
<meta name="twitter:title" content="Djokovic-Nadal, Tsitsipas-Zverev en semis de Francia"/>
<!-- e hearst/article/common/twittercard.tpl -->    <!-- hearst/article/common/analytics.tpl -->
<script>var omni_channelPath = "Sports";var omni_title = "Djokovic-Nadal, Tsitsipas-Zverev en semis de Francia";var omni_bizObjectId = "16239342";var omni_className = "article";var omni_publicationDate = "2021-06-10 18:36:42";var omni_sourceSite ="ap";var omni_authorName = "Por HOWARD FEDNRICH";var omni_authorTitle = "";var omni_premiumStatus = "free";var omni_premiumEndDate = "";var omni_originalSource = "AP";var omni_pageNumber = "0";var omni_breakingNewsFlag = "";var omni_localNewsFlag = "";var omni_isListView = "0";var omni_paywallSite = "0";var omni_displayTemplate = "dynamic_two_column";</script>
<!-- e hearst/article/common/analytics.tpl -->    <!-- hearst/article/common/schema_NewsArticle.tpl -->

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.newmilfordspectrum.com/sports/article/Djokovic-Nadal-Tsitsipas-Zverev-en-semis-de-16239342.php"
        },
		"headline": "Djokovic-Nadal, Tsitsipas-Zverev en semis de Francia",
        "image": {
            "@type": "ImageObject",
            "url":   "https://s.hdnux.com/photos/01/20/41/00/21106749/3/rawImage.jpg"
        },
        "datePublished": "2021-06-10 18:36:42",
        "dateModified": "2021-06-10 19:00:29",
        "author": [
                    {"@type": "Person",
            "name": "Por HOWARD FEDNRICH",
            "jobTitle": ""
            }                    ],
        "publisher": {
            "@type": "Organization",
            "name": "Associated Press",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.NewMilfordSpectrum.com/img/ldjson_logo.png",
                "width": 600,
                "height": 60
            }
        },
        "description": "Novak Djokovic y Rafael Nadal saben bien que su cita en las semifinales del Abierto de..."
            }
</script>
<!-- e hearst/article/common/schema_NewsArticle.tpl -->    <!-- hearst/article/common/schema_SearchAction.tpl -->

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://NewMilfordSpectrum.com",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.newmilfordspectrum.com/search/?action=search&sitelinks=1&searchindex=solr&query={search_term_string}",
			"query-input": "required name=search_term_string"
		}
	}
</script>
<!-- e hearst/article/common/schema_SearchAction.tpl -->    <!-- hearst/common/third_party_assets.tpl -->
                    <!-- hmb:juice Juice -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
    
    <!-- hmb:ensighten Ensighten  -->
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->
<!-- Hearst analytics: Ensighten -->
<script src="https://nexus.ensighten.com/hearst/news/Bootstrap.js"></script>
<!-- End Hearst analytics: Ensighten -->
<!-- e ensighten.tpl -->            <script src="https://cdn.blueconic.net/hearst.js"></script>
    
    <!-- hmb:taboola Taboola  -->
                            
                            
                <script type="text/javascript">
                    
                    (function () {
                        window._taboolaNetworkMode = true;
                        
                        window._taboola = window._taboola || [];
                        window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                        var tobj = {};
                        tobj[window._taboolaHDNPageLabel] = 'auto';
                        window._taboola.push(tobj);
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)){
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-network/loader.js', 'tb_loader_script');
                        if(window.performance && typeof window.performance.mark == 'function') {
                            window.performance.mark('tbl_ic');
                        }
                    })();
                </script>
                
                                <!-- e hearst/common/third_party_assets.tpl -->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png">
            <!-- Hotfix Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.93530 -->
<!-- ENG-3363 -->
<style>
  .thumbnailListAuthor.one .thumbnailListAuthor--wrapper { margin: 0; }
  @media (min-width: 768px) { .thumbnailListAuthor.two .thumbnailListAuthor--wrapper { margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--items { justify-content: space-between; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--item { flex: 0 0 48%; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--spacer { display: none; } }
  @media (min-width: 928px) { .thumbnailListAuthor.three .thumbnailListAuthor--wrapper { margin: 0; } }
</style>
<!-- ENG-3834 -->
<style>
  .alert{background-color:#000;bottom:0;box-sizing:border-box;color:#fff;font-family:Helvetica,sans-serif;font-size:16px;font-weight:600;left:50%;line-height:1.25;overflow:hidden;padding:10px;position:fixed;transform:translateX(-50%);width:100vw;z-index:5000000}.alert .close{border-radius:8px;color:#fff;display:block;position:absolute;right:10px;height:16px;overflow:hidden;top:10px;width:16px}.alert .close::after{background-color:#fff;content:'';display:block;height:2px;left:-6px;position:relative;top:4px;transform:rotate(-45deg);width:30px}.alert .close::before{background-color:#fff;content:'';display:block;height:2px;left:-5px;position:relative;top:9px;transform:rotate(45deg);width:30px}.alert>div{box-sizing:border-box;max-width:1200px;margin:0 auto;position:relative;padding-right:34px}
</style>
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {var site=HDN.domain,name=site.charAt(0).toUpperCase()+site.slice(1),section=document.createElement("section"),close=document.createElement("a");close.className="close",close.href="#",close.addEventListener("click",function(e){e.stopPropagation(),e.preventDefault(),e.target.parentElement.style.display="none"});var HTML="<div>Thank you for visiting "+name+". You are using an older browser that may impact your reading experience. For the best experience, we recommend you use Chrome, Safari, Firefox, or Edge.</div>";section.className="alert",section.id="warning",section.innerHTML=HTML,section.appendChild(close),document.getElementsByTagName("body")[0].appendChild(section);}
  }, false);
</script>
<!-- e ENG-3834 -->
<!-- ENG-6817 -->
<style>
    .hide-sign-in { display: none !important; }
    .hide-right-border:after { display: none; }
</style>
<script>
document.addEventListener("DOMContentLoaded", function(event) { 
    var hostname = window.location.hostname;
    var sites = [
        "bigrapidsnews",
        "fairfieldcitizenonline",
        "lakecountystar",
        "manisteenews",
        "michigansthumb",
        "myjournalcourier",
        "myplainview",
        "newmilfordspectrum",
        "ourmidland",
        "recordpatriot",
        "theheraldreview",
        "theintelligencer",
        "thetelegraph",
        "westport-news",
        "yourconroenews",
    ];

    for(var i = 0; i < sites.length; i++) {
        if(hostname.indexOf(sites[i]) > 0) {
            if(document.getElementById("subscription")) { document.getElementById("subscription").classList.add('hide-right-border'); }
            document.getElementsByClassName("gigya_menu")[0].classList.add('hide-sign-in');
        }
    }
});
</script>
<!-- end ENG-6817 -->
<style>
/* ENG-6708 */
.factBox button {
    border: 1px solid #000;
    color: #000;
}
.factBox button:hover {
    border: 1px solid transparent;
    color: #fff;
}
.factBox button .more::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1740.000000, -3192.000000)" fill="%23111" fill-rule="nonzero"%3E%3Cpath d="M1744.5,3195.43934 L1741.28033,3192.21967 C1740.98744,3191.92678 1740.51256,3191.92678 1740.21967,3192.21967 C1739.92678,3192.51256 1739.92678,3192.98744 1740.21967,3193.28033 L1743.96967,3197.03033 C1744.26256,3197.32322 1744.73744,3197.32322 1745.03033,3197.03033 L1748.78033,3193.28033 C1749.07322,3192.98744 1749.07322,3192.51256 1748.78033,3192.21967 C1748.48744,3191.92678 1748.01256,3191.92678 1747.71967,3192.21967 L1744.5,3195.43934 Z"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button:hover .more::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1740.000000, -3192.000000)" fill="%23fff" fill-rule="nonzero"%3E%3Cpath d="M1744.5,3195.43934 L1741.28033,3192.21967 C1740.98744,3191.92678 1740.51256,3191.92678 1740.21967,3192.21967 C1739.92678,3192.51256 1739.92678,3192.98744 1740.21967,3193.28033 L1743.96967,3197.03033 C1744.26256,3197.32322 1744.73744,3197.32322 1745.03033,3197.03033 L1748.78033,3193.28033 C1749.07322,3192.98744 1749.07322,3192.51256 1748.78033,3192.21967 C1748.48744,3191.92678 1748.01256,3191.92678 1747.71967,3192.21967 L1744.5,3195.43934 Z"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button .less::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1727.000000, -3193.000000)" fill="%23111" fill-rule="nonzero"%3E%3Cpath d="M1731.5,3196.43934 L1728.28033,3193.21967 C1727.98744,3192.92678 1727.51256,3192.92678 1727.21967,3193.21967 C1726.92678,3193.51256 1726.92678,3193.98744 1727.21967,3194.28033 L1730.96967,3198.03033 C1731.26256,3198.32322 1731.73744,3198.32322 1732.03033,3198.03033 L1735.78033,3194.28033 C1736.07322,3193.98744 1736.07322,3193.51256 1735.78033,3193.21967 C1735.48744,3192.92678 1735.01256,3192.92678 1734.71967,3193.21967 L1731.5,3196.43934 Z" transform="translate(1731.500000, 3195.625000) rotate(-180.000000) translate(-1731.500000, -3195.625000)"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button:hover .less::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1727.000000, -3193.000000)" fill="%23fff" fill-rule="nonzero"%3E%3Cpath d="M1731.5,3196.43934 L1728.28033,3193.21967 C1727.98744,3192.92678 1727.51256,3192.92678 1727.21967,3193.21967 C1726.92678,3193.51256 1726.92678,3193.98744 1727.21967,3194.28033 L1730.96967,3198.03033 C1731.26256,3198.32322 1731.73744,3198.32322 1732.03033,3198.03033 L1735.78033,3194.28033 C1736.07322,3193.98744 1736.07322,3193.51256 1735.78033,3193.21967 C1735.48744,3192.92678 1735.01256,3192.92678 1734.71967,3193.21967 L1731.5,3196.43934 Z" transform="translate(1731.500000, 3195.625000) rotate(-180.000000) translate(-1731.500000, -3195.625000)"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
</style>
<!-- ENG-7027 -->
<style>
.justNow--item-label {
    margin: 0 12px 0 0;
}
</style>
        <!-- Hotfix Freeform (Local Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.97471 -->
<!-- ENG-6082 -->
<style>
	.comment-temp-callout{
		padding: 40px 0;
	}
	.comment-temp-callout .comment-temp-inner{
		padding: 30px;
		background-color: #e8f0f5;
		border: 1px solid #d9e0ea;
		display: flex;
		align-items: center;
	}
	.comment-temp-callout .comment-temp-inner .comment-message{
		margin: 0 auto;
		font-family: Source Sans Pro Regular,system-ui;
		color: #111;
		font-size: 16px;
		position: relative;
		padding-left: 30px;
	}
	.comment-temp-callout .comment-temp-inner .comment-message::before{
		content: "\01F4AC";
		padding-right: 10px;
		line-height: 0;		
		font-size: 20px;
		position: absolute;
		left: 0px;
		top: 14px;
	}
</style>
<script type="text/javascript">
    function placeNoCommentsNotice () {
        var af = document.getElementsByClassName('article--footer')[0];
        if (af) {
            var ncm = document.createElement('div');
            ncm.classList.add('comment-message');
            ncm.innerText = 'Comments will return with an improved experience in 2021';
            var cti = document.createElement('div');
            cti.classList.add('comment-temp-inner');
            cti.appendChild(ncm);

            var ctc = document.createElement('section');
            ctc.classList.add('comment-temp-callout');
            ctc.appendChild(cti);

            af.appendChild(ctc);

            // remove comment share link if present
            var sl = document.querySelector('.articleHeader--shareTools .share-list');
            if (sl) {
                ['pipe', 'share-comments', 'share-count'].forEach(function (i) {
                    var el = sl.getElementsByClassName(i)[0];
                    if (el) {
                        sl.removeChild(el);
                    }
                });
            }
        }
    }
    if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
        placeNoCommentsNotice();
    } else {
        document.addEventListener("DOMContentLoaded", function() {
            placeNoCommentsNotice();
         });
    }
</script>
<!-- e ENG-6082 -->
                    </head>
<!-- e hearst/article/headerMain.tpl -->    <body data-location="sports"   class="two-column">
                            <!-- design/article/dynamic_two_column.tpl -->
    <!-- hearst/article/types/dynamic_two_column.tpl -->


<!-- hearst/common/siteBranding.tpl -->
<header class="pageHeader standard" data-stage="0">
        <div class="pageHeader--progress"><div class="pageHeader--progress-bar" id="progress"></div></div>    <div class="pageHeader--skipLink-wrapper">
        <a href="#content" class="pageHeader--skipLink">Skip to main content</a>
    </div>
    <div class="pageHeader--wrapper lock">
        <div id="navToggle" class="pageHeader--menuButton navToggle" aria-expanded="false" aria-labelledby="navigation" tabindex="0"></div>                <a id="mastheadLogo" href="/"  class="pageHeader--logo mastheadLogo fade show hdn-analytics" role="img" aria-label="Homepage - Site Logo" data-hdn-analytics="visit|masthead|navigation|0"></a>
                    <div id="titleBar" class="pageHeader--titleBar titleBar fade show hidden">
                                    <div class="pageHeader--titleBar-subsection">Currently Reading</div>
                    <div class="pageHeader--titleBar-title">Djokovic-Nadal, Tsitsipas-Zverev en semis de Francia</div>
                            </div>
                            <div id="nextStory" class="pageHeader--nextStory nextStory fade show hidden"></div>
                            <ul class="pageHeader--links fade show">
                                                                    <!-- hearst/common/signin.tpl -->
<li class="treg-is-gigya gigya_menu ">
    <div class="gya-title expandable treg-conditional treg-not-logged-in">
        <a class="signIn" tabindex="0">Sign In</a>
    </div>
    <div class="gya-title expandable treg-conditional treg-logged-in"><span></span></div>
    <div class="gya-content expandable">
        <div class="treg-gya-login-widget"></div>
    </div>
</li>
<!-- e hearst/common/signin.tpl -->                <li class="pageHeader--searchButton searchToggle" aria-expanded="false" aria-labelledby="searchField-aria" tabindex="0"></li>            </ul>
                            <div class="pageHeader--search searchField" id="searchField-aria">
                
                <form class="pageHeader--search-form" action="/search/" method="get">
                    <input type="hidden" name="action" value="search" />
                    <input type="hidden" name="firstRequest" value="1" />
                    <input type="hidden" name="searchindex" value="solr" />
                    <div class="fieldset">
                        <input class="pageHeader--search-input" id="search" name="query" type="text" value="" placeholder="Search" />
                        <button class="searchButton btn" value="" name="search" type="submit"></button>
                    </div>
                </form>
            </div>
            </div>
                                    
        <!-- hearst/home/HNavigation.tpl -->
<!-- hearst/home/navigation.tpl -->
         <!-- hearst/common/siteNavigation.tpl -->
<nav id="navigation" class="navigation"><div class="navigation--wrapper lock"><div class="navigation--menu"><ul class="hidden-sm hidden-md hidden-lg hidden-xl"><li class="parent topLevel" data-length="6" data-index="0"><span role="heading" aria-level="2"><a  href="/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="311" data-hdn-analytics="visit|Home|navigation-ard|1">Home</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 132px"><li class="child"><a  href="/contact/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3640" data-hdn-analytics="visit|Home-Contact Us|navigation-ard|1">Contact Us</a></li><li class="child"><a  href="/advertise/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3641" data-hdn-analytics="visit|Home-Advertise With Us|navigation-ard|2">Advertise With Us</a></li><li class="child"><a  href="/faq/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3642" data-hdn-analytics="visit|Home-FAQ's|navigation-ard|3">FAQ's</a></li><li class="child"><a  href="/privacy/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4627" data-hdn-analytics="visit|Home-Privacy Notice|navigation-ard|4">Privacy Notice</a></li><li class="child"><a  href="/tos/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4628" data-hdn-analytics="visit|Home-Terms of Use|navigation-ard|5">Terms of Use</a></li></ul></span></li><li class="parent topLevel" data-length="3" data-index="1"><span role="heading" aria-level="2"><a  href="/news/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="314" data-hdn-analytics="visit|News|navigation-ard|2">News</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/police/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3712" data-hdn-analytics="visit|News-Police Reports|navigation-ard|1">Police Reports</a></li><li class="child"><a  href="/opinion/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="304" data-hdn-analytics="visit|News-Opinion|navigation-ard|2">Opinion</a></li></ul></span></li><li class="parent topLevel" data-length="2" data-index="2"><span role="heading" aria-level="2"><a  href="/sports/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="313" data-hdn-analytics="visit|Sports|navigation-ard|3">Sports</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/uconn/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5845" data-hdn-analytics="visit|Sports-UConn|navigation-ard|1">UConn</a></li></ul></span></li><li class="parent topLevel" data-length="2" data-index="3"><span role="heading" aria-level="2"><a  href="/entertainment/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5842" data-hdn-analytics="visit|Entertainment|navigation-ard|4">Entertainment</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="http://puzzles.newmilfordspectrum.com" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5381" data-hdn-analytics="visit|Entertainment-Puzzles and Games|navigation-ard|1">Puzzles and Games</a></li></ul></span></li><li class="parent topLevel" data-length="3" data-index="4"><span role="heading" aria-level="2"><a  href="/living/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5777" data-hdn-analytics="visit|Living|navigation-ard|5">Living</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/food/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5843" data-hdn-analytics="visit|Living-Food|navigation-ard|1">Food</a></li><li class="child"><a  href="/homegarden/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5844" data-hdn-analytics="visit|Living-Home and Garden|navigation-ard|2">Home and Garden</a></li></ul></span></li><li class="single" data-length="1" data-index="5"><a href="https://www.legacy.com/obituaries/newmilfordspectrum" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="306" data-hdn-analytics="visit|Obituaries|navigation-ard|6">Obituaries</a></li><li class="parent topLevel" data-length="2" data-index="6"><span role="heading" aria-level="2"><a  href="/business/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="3714" data-hdn-analytics="visit|Business|navigation-ard|7">Business</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/realestate/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3713" data-hdn-analytics="visit|Business-Real Estate|navigation-ard|1">Real Estate</a></li></ul></span></li><li class="parent topLevel" data-length="5" data-index="7"><span role="heading" aria-level="2"><a  href="/sponsoredarticles/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5713" data-hdn-analytics="visit|Partner Content|navigation-ard|8">Partner Content</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 88px"><li class="child"><a  href="/healthyct/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5765" data-hdn-analytics="visit|Partner Content-HealthyCT|navigation-ard|1">HealthyCT</a></li><li class="child"><a  href="/the-legal-brief/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5860" data-hdn-analytics="visit|Partner Content-The Legal Brief|navigation-ard|2">The Legal Brief</a></li><li class="child"><a  href="https://storystudio.connecticutmag.com/ct-staycation/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5715" data-hdn-analytics="visit|Partner Content-Staycations|navigation-ard|3">Staycations</a></li><li class="child"><a  href="https://storystudio.connecticutmag.com/camp-guide-2020-2021/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5714" data-hdn-analytics="visit|Partner Content-Camp Guide|navigation-ard|4">Camp Guide</a></li></ul></span></li><li class="single" data-length="1" data-index="8"><a href="/jobs/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="307" data-hdn-analytics="visit|Jobs|navigation-ard|1">Jobs</a></li><li class="single" data-length="1" data-index="9"><a href="http://ingearct.com/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="310" data-hdn-analytics="visit|Cars|navigation-ard|2">Cars</a></li></ul></div></div><span class="rule"></span><div id="navToggle__page" class="navTogglePage"></div></nav>
<!-- e hearst/common/siteNavigation.tpl -->
<!-- e hearst/home/navigation.tpl --> <!-- e hearst/home/HNavigation.tpl -->    </header>

<!-- e hearst/common/siteBranding.tpl --><section id="topZone" class="zone topZone"><!-- src/business/widgets/hearst/collection/widget.tpl -->

    <div class="hide-rss-link hdnce-e hdnce-collection-111535-dynamic_ribbon_articles"><!-- hearst/collections/dynamic_ribbon_articles.tpl -->
<!-- collection.dynamic_ribbon_articles.111535 -->
    <!-- design/collection/dynamic_ribbon_articles/single_zone.tpl -->
                                                                                                                                                <div class="articleRibbon" data-component="collection" data-collection-type="ribbon" data-collection-id="111535" data-collection-title="D- FC Article Ribbon Sports" data-type="list">
        <button class="articleRibbon--nav-btn articleRibbon--nav-prev fade" data-delta="-1"></button>
        <div class="articleRibbon--wrapper">
            <ul class="articleRibbon--list">
                <div class="scrollSpacer"></div>
                                <div class="articleRibbon--list-wrapper" style="flex: 1 0 2200px;">
                    <span class="articleRibbon--list-title"><span class="articleRibbon--list-label"><!-- widgets/hearst/moduleHeader/widget.tpl -->
                                            Recommended
                        <!-- e widgets/hearst/moduleHeader/widget.tpl --></span></span>                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/GMR-rowers-excel-at-national-championships-15377265.php" data-hdn-analytics="visit-from-img|article-15377265|-111535|1">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/12/65/53/19618528/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/12/65/53/19618528/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/12/65/53/19618528/3/ratio1x1_100.jpg" alt="From left, members of the GMS Rowing Center Katie Rapaglia, Sarah Rapaglia, Lily Blyn and Claire Poremba">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/GMR-rowers-excel-at-national-championships-15377265.php" data-hdn-analytics="visit|article-15377265|-111535|1" data-epe-inst="s:0;t:75" data-epe-title="1">GMR rowers excel at national championships</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Two-head-coaches-hired-at-South-Kent-15309907.php" data-hdn-analytics="visit-from-img|article-15309907|-111535|2">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/12/25/15/19485510/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/12/25/15/19485510/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/12/25/15/19485510/3/ratio1x1_100.jpg" alt="Mark Naclerio">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Two-head-coaches-hired-at-South-Kent-15309907.php" data-hdn-analytics="visit|article-15309907|-111535|2" data-epe-inst="s:0;t:75" data-epe-title="1">Two head coaches hired at South Kent</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/NMHS-grad-Olson-looks-forward-to-June-MLB-draft-15280707.php" data-hdn-analytics="visit-from-img|article-15280707|-111535|3">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/12/07/57/19430385/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/12/07/57/19430385/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/12/07/57/19430385/3/ratio1x1_100.jpg" alt="Jackson Olson, a 2016 graduate of New Milford High School and 2020 graduate of the University of Hartford, is hoping to be drafted into the MLB next month. He is shown above as the starting short stop while playing at the University of Hartford.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/NMHS-grad-Olson-looks-forward-to-June-MLB-draft-15280707.php" data-hdn-analytics="visit|article-15280707|-111535|3" data-epe-inst="s:0;t:75" data-epe-title="1">NMHS grad Olson looks forward to June MLB draft</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Coronavirus-pauses-Roxbury-Olympic-hopeful-s-15213452.php" data-hdn-analytics="visit-from-img|article-15213452|-111535|4">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/11/54/31/19318369/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/11/54/31/19318369/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/11/54/31/19318369/3/ratio1x1_100.jpg" alt="Megan Henry, of Roxbury, is feeling the impact of COVID-19 and her training as an Olympic hopeful in women's skeleton">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Coronavirus-pauses-Roxbury-Olympic-hopeful-s-15213452.php" data-hdn-analytics="visit|article-15213452|-111535|4" data-epe-inst="s:0;t:75" data-epe-title="1">Coronavirus pauses Roxbury Olympic hopeful’s training</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Icehawks-partner-with-South-Kent-15195932.php" data-hdn-analytics="visit-from-img|article-15195932|-111535|5">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/11/45/36/19290027/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/11/45/36/19290027/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/11/45/36/19290027/3/ratio1x1_100.jpg" alt="South Kent School and its South Kent Selects Academy (SKSA) program have announced a new partnership with the Northwestern Connecticut Youth Hockey Icehawks.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Icehawks-partner-with-South-Kent-15195932.php" data-hdn-analytics="visit|article-15195932|-111535|5" data-epe-inst="s:0;t:75" data-epe-title="1">Icehawks partner with South Kent</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/sports/article/New-Milford-3rd-at-Class-L-wrestling-15083309.php" data-hdn-analytics="visit-from-img|article-15083309|-111535|6">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/10/63/70/19086850/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/10/63/70/19086850/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/10/63/70/19086850/3/ratio1x1_100.jpg" alt="New Milford's Evan Linder wrestles Bristol Eastren's Trent Thompson in the 106-pound weight class finals of the Class L tournament on Saturday in Bristol.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/sports/article/New-Milford-3rd-at-Class-L-wrestling-15083309.php" data-hdn-analytics="visit|article-15083309|-111535|6" data-epe-inst="s:0;t:75" data-epe-title="1">Three wrestlers win state titles for New Milford</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Canterbury-girls-varsity-soccer-takes-home-14860970.php" data-hdn-analytics="visit-from-img|article-14860970|-111535|7">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/07/14/61/18664540/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/07/14/61/18664540/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/07/14/61/18664540/3/ratio1x1_100.jpg" alt="Canterbury's Lindsey Grandolfo of Wilton and Samantha Brinker of Schenectady, N.Y., celebrate as they head off the field after beating St. Luke's School Nov. 17.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Canterbury-girls-varsity-soccer-takes-home-14860970.php" data-hdn-analytics="visit|article-14860970|-111535|7" data-epe-inst="s:0;t:75" data-epe-title="1">Canterbury girls’ varsity soccer takes home Class C Title</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/UConn-s-Nahom-advances-to-NCAA-Championship-14850691.php" data-hdn-analytics="visit-from-img|article-14850691|-111535|8">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/07/07/02/18641073/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/07/07/02/18641073/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/07/07/02/18641073/3/ratio1x1_100.jpg" alt="UConn junior Mia Nahom of New Milford recently finished fourth out of 226 runners at the NCAA Northeast Regional race at the Audubon Golf Course in Buffalo, N.Y., advancing her to the NCAA Championship.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/UConn-s-Nahom-advances-to-NCAA-Championship-14850691.php" data-hdn-analytics="visit|article-14850691|-111535|8" data-epe-inst="s:0;t:75" data-epe-title="1">UConn’s Nahom advances to NCAA Championship</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Daniels-places-6th-at-State-Open-14811008.php" data-hdn-analytics="visit-from-img|article-14811008|-111535|9">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/06/63/63/18562242/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/06/63/63/18562242/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/06/63/63/18562242/3/ratio1x1_100.jpg" alt="Manchester, Connecticut -Wednesday, November 1, 2019: The CIAC Girls Cross Country Open Championship Friday at Wickham Park in Manchester: 5th place finisher Daniella Grullon Pena of Danbury, left, Kathryn Rodrigues of Wolcot H.S., center, and Claire Daniels of New Milford H.S., right,">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Daniels-places-6th-at-State-Open-14811008.php" data-hdn-analytics="visit|article-14811008|-111535|9" data-epe-inst="s:0;t:75" data-epe-title="1">Daniels places 6th at State Open</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Murray-looks-to-rejuvenate-New-Milford-14409359.php" data-hdn-analytics="visit-from-img|article-14409359|-111535|10">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/05/33/41/18200653/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/05/33/41/18200653/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/05/33/41/18200653/3/ratio1x1_100.jpg" alt="New Milford's Johnny Fitzmaurice will be one of the Green Wave's top offensive threats this season.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Murray-looks-to-rejuvenate-New-Milford-14409359.php" data-hdn-analytics="visit|article-14409359|-111535|10" data-epe-inst="s:0;t:75" data-epe-title="1">Murray looks to rejuvenate New Milford</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                    </div>
                <div class="scrollSpacer"></div>
            </ul>
        </div>
        <button class="articleRibbon--nav-btn articleRibbon--nav-next fade show " data-delta="1"></button>
    </div>
        <script type="text/javascript">
        var nextStory = [
                                                            {
                    "id": 15377265,
                    "headline": "GMR rowers excel at national championships",
                    "url": "/news/article/GMR-rowers-excel-at-national-championships-15377265.php",
                    "image": "https://s.hdnux.com/photos/01/12/65/53/19618528/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15309907,
                    "headline": "Two head coaches hired at South Kent",
                    "url": "/news/article/Two-head-coaches-hired-at-South-Kent-15309907.php",
                    "image": "https://s.hdnux.com/photos/01/12/25/15/19485510/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15280707,
                    "headline": "NMHS grad Olson looks forward to June MLB draft",
                    "url": "/news/article/NMHS-grad-Olson-looks-forward-to-June-MLB-draft-15280707.php",
                    "image": "https://s.hdnux.com/photos/01/12/07/57/19430385/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15213452,
                    "headline": "Coronavirus pauses Roxbury Olympic hopeful’s training",
                    "url": "/news/article/Coronavirus-pauses-Roxbury-Olympic-hopeful-s-15213452.php",
                    "image": "https://s.hdnux.com/photos/01/11/54/31/19318369/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15195932,
                    "headline": "Icehawks partner with South Kent",
                    "url": "/news/article/Icehawks-partner-with-South-Kent-15195932.php",
                    "image": "https://s.hdnux.com/photos/01/11/45/36/19290027/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15083309,
                    "headline": "Three wrestlers win state titles for New Milford",
                    "url": "/sports/article/New-Milford-3rd-at-Class-L-wrestling-15083309.php",
                    "image": "https://s.hdnux.com/photos/01/10/63/70/19086850/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 14860970,
                    "headline": "Canterbury girls’ varsity soccer takes home Class C...",
                    "url": "/news/article/Canterbury-girls-varsity-soccer-takes-home-14860970.php",
                    "image": "https://s.hdnux.com/photos/01/07/14/61/18664540/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 14850691,
                    "headline": "UConn’s Nahom advances to NCAA Championship",
                    "url": "/news/article/UConn-s-Nahom-advances-to-NCAA-Championship-14850691.php",
                    "image": "https://s.hdnux.com/photos/01/07/07/02/18641073/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 14811008,
                    "headline": "Daniels places 6th at State Open",
                    "url": "/news/article/Daniels-places-6th-at-State-Open-14811008.php",
                    "image": "https://s.hdnux.com/photos/01/06/63/63/18562242/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 14409359,
                    "headline": "Murray looks to rejuvenate New Milford",
                    "url": "/news/article/Murray-looks-to-rejuvenate-New-Milford-14409359.php",
                    "image": "https://s.hdnux.com/photos/01/05/33/41/18200653/3/ratio3x2_100.jpg"
                }                    ];
    </script>
<!-- e design/collection/dynamic_ribbon_articles/single_zone.tpl --><!-- e hearst/collections/dynamic_ribbon_articles.tpl -->
</div><!-- e src/business/widgets/hearst/collection/widget.tpl --></section><div class="belowMastheadWrapper"></div><main id="content" class="article" data-type="dtc"><!-- hearst/article/articleHeader.tpl -->
        

<header class="article--header articleHeader"><div class="articleHeader--breadcrumbs"><a class="articleHeader--breadcrumbs-item" href="https://www.newmilfordspectrum.com/sports/">Sports</a></div><h1 class="articleHeader--headline" aria-labelledby="">Djokovic-Nadal, Tsitsipas-Zverev en semis de Francia</h1><h3 class="articleHeader--deck"></h3><div class="articleHeader--subHead "><div class="articleHeader--byline"><span class="articleHeader--byline-name">Por HOWARD FEDNRICH</span></div><div class="articleHeader--timestamp"><time class="articleHeader--timestamp-pubdate hasUpdate hidden-xs" datetime="2021-06-10 18:36:42">June 10, 2021</time><time class="articleHeader--timestamp-update" datetime="2021-06-10 19:00:29">Updated: June 10, 2021 3&nbsp;p.m.</time></div><div class="articleHeader--shareTools"><!-- hearst/common/shareTools.tpl -->

<div class="share-list">
    <a class="share-facebook" data-shareNetwork="facebook">Facebook</a>
    <a class="share-twitter" data-shareNetwork="twitter">Twitter</a>
    <a class="share-email" data-shareNetwork="email">Email</a>
    </div>
<!-- e hearst/common/shareTools.tpl --></div></div></header>
<!-- e hearst/article/articleHeader.tpl --><article class="article--content"><section id="articleTop" class="article--content-zone top"></section>
            <!-- hearst/article/content/gallery.tpl -->
<section class="gallery extendFromGrid" data-layout="default" data-total="3" data-guid="article_16239342_gallery" data-title="">
        <div class="gallery--count expand">
        <div class="gallery--count-outer">
            <span>3</span>
        </div>
    </div>
    <div class="gallery--slider beginning">
        <figure class="gallery--slider-item " style="z-index: 0;" id="1-image-21106749" data-slide-number='1' data-slide-id="21106749">




























<picture class="image deferred threeTwo" data-width="2048" data-height="1365"  data-progressive="true" data-component="picture"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_1200.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_2400.jpg 2x" media="(min-width: 1292px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_1150.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_2300.jpg 2x" media="(min-width: 1230px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_1100.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_2200.jpg 2x" media="(min-width: 1168px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_1050.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_2100.jpg 2x" media="(min-width: 1106px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_1000.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_2000.jpg 2x" media="(min-width: 1044px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_950.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_1900.jpg 2x" media="(min-width: 982px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_900.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_1800.jpg 2x" media="(min-width: 920px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_850.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_1700.jpg 2x" media="(min-width: 858px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_800.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_1600.jpg 2x" media="(min-width: 796px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_750.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_1500.jpg 2x" media="(min-width: 734px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_700.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_1400.jpg 2x" media="(min-width: 672px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_650.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_1300.jpg 2x" media="(min-width: 610px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_600.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_1200.jpg 2x" media="(min-width: 548px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_550.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_1100.jpg 2x" media="(min-width: 486px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_500.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_1000.jpg 2x" media="(min-width: 424px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_450.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_900.jpg 2x" media="(min-width: 362px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_400.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106749/3/ratio3x2_800.jpg 2x" media="(min-width: 300px)"><img class="landscape cropped" data-src="https://s.hdnux.com/photos/01/20/41/00/21106749/3/1200x0.jpg" alt="Novak Djokovic devuelve ante Matteo Berrettini en los cuartos de final del Abierto de Francia, el miércoles 9 de junio de 2021, en París. (AP Foto/Michel Euler)" ></picture><figcaption ><span class="count">1<span>of</span>3</span><span class="caption">Novak Djokovic devuelve ante Matteo Berrettini en los cuartos de final del Abierto de Francia, el miércoles 9 de junio de 2021, en París. (AP Foto/Michel Euler)</span><span class="credits">Michel Euler/AP</span><span class="show-more" aria-hidden="true"><a href="#" onclick="return false;">Show More</a></span><span class="show-less" aria-hidden="true"><a href="#" onclick="return false;">Show Less</a></span></figcaption></figure><figure class="gallery--slider-item " style="z-index: 1; visibility:hidden" id="2-image-21106750" data-slide-number='2' data-slide-id="21106750">




























<picture class="image deferred threeTwo" data-width="2048" data-height="1365"  data-progressive="true" data-component="picture"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_1200.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_2400.jpg 2x" media="(min-width: 1292px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_1150.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_2300.jpg 2x" media="(min-width: 1230px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_1100.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_2200.jpg 2x" media="(min-width: 1168px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_1050.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_2100.jpg 2x" media="(min-width: 1106px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_1000.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_2000.jpg 2x" media="(min-width: 1044px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_950.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_1900.jpg 2x" media="(min-width: 982px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_900.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_1800.jpg 2x" media="(min-width: 920px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_850.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_1700.jpg 2x" media="(min-width: 858px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_800.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_1600.jpg 2x" media="(min-width: 796px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_750.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_1500.jpg 2x" media="(min-width: 734px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_700.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_1400.jpg 2x" media="(min-width: 672px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_650.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_1300.jpg 2x" media="(min-width: 610px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_600.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_1200.jpg 2x" media="(min-width: 548px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_550.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_1100.jpg 2x" media="(min-width: 486px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_500.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_1000.jpg 2x" media="(min-width: 424px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_450.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_900.jpg 2x" media="(min-width: 362px)"><source data-srcset="https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_400.jpg 1x, https://s.hdnux.com/photos/01/20/41/00/21106750/3/ratio3x2_800.jpg 2x" media="(min-width: 300px)"><img class="landscape cropped" data-src="https://s.hdnux.com/photos/01/20/41/00/21106750/3/1200x0.jpg" alt="Rafael Nadal saca frente a Diego Schwartzman en los cuartos de final del Abierto de Francia, el miércoles 9 de junio de 2021, en París. (AP Foto/Thibault Camus)" ></picture><figcaption  style="opacity: 0;"><span class="count">2<span>of</span>3</span><span class="caption">Rafael Nadal saca frente a Diego Schwartzman en los cuartos de final del Abierto de Francia, el miércoles 9 de junio de 2021, en París. (AP Foto/Thibault Camus)</span><span class="credits">Thibault Camus/AP</span><span class="show-more" aria-hidden="true"><a href="#" onclick="return false;">Show More</a></span><span class="show-less" aria-hidden="true"><a href="#" onclick="return false;">Show Less</a></span></figcaption></figure><figure class="gallery--slider-item " style="z-index: 2; visibility:hidden" id="3-image-taboola-1" data-slide-number='3' data-slide-id="taboola-1"><div class="image interstitial"><style>
.gallery--slider figure .image.interstitial .trc_related_container {
    height: 100%;
    top: 60%;
    width: 100%;
}
@media only screen and (max-width: 547px) {
    .gallery--slider figure .image.interstitial .trc_related_container {
        top: 50%;
        width: 75%;
    }
}
</style>
<div id="taboola-interstitial-gallery-thumbnails---redesign-1"></div>
<script type="text/javascript">
  window._galleryInterstitial = window._galleryInterstitial || [];
  window._galleryInterstitial['taboola-interstitial-gallery-thumbnails---redesign-1'] = function () {
    window._taboola = window._taboola || [];
    window._taboola.push({
      mode: 'thumbnails-c-light',
      container: 'taboola-interstitial-gallery-thumbnails---redesign-1',
      placement: 'Interstitial Gallery Thumbnails - Redesign 1',
      target_type: 'mix'
    });
    window._taboola.push({flush: true});
  };
</script></div><figcaption  style="opacity: 0;"><span class="count">3<span>of</span>3</span><span class="caption"></span></figcaption></figure>
        <div class="nav prev"></div>
        <div class="nav next"></div>
    </div>
        <ul class="gallery--indicators fade show" data-current='1'>
        <li class="large" data-current='1'><svg><circle cx="4" cy="4" r="4" fill="#adadad"/></svg></li><li class="large"><svg><circle cx="4" cy="4" r="4" fill="#adadad"/></svg></li><li class="large"><svg><circle cx="4" cy="4" r="4" fill="#adadad"/></svg></li>
    </ul>
     <style> .gallery--slider figure figcaption { margin: 0; } .gallery--count::after, .gallery--slider .nav, .gallery--indicators, .gallery--slider aside { z-index: 3; } </style> 
</section>
<!-- e hearst/article/content/gallery.tpl -->    
            <p>Novak Djokovic y Rafael Nadal saben bien que su cita en las semifinales del Abierto de Francia es algo especial, aunque hubieran preferido, desde luego, hacerlo en la ronda posterior.</p>

    
            <p>&ldquo;Cada vez que nos toca enfrentarnos hay una tensi&oacute;n y unas expectativas extra", dijo Djokovic, el m&aacute;ximo preclasificado. &ldquo;Las sensaciones son otras cuando sales a la pistas con &eacute;l&rdquo;.</p>

    <div id="paywall" class="content-wrapper">
            <p>&iquest;Y qu&eacute; opina Nadal?</p>

    
            <p>&ldquo;En cierto sentido, uno se entrena y vive el deporte para estos momentos", dijo el tercer cabeza de serie.</p>

    
            <p>Sea cu&aacute;l sea la calidad del enfrentamiento Nadal-Djokovic en Par&iacute;s el viernes &mdash; su semifinal se escenificar&aacute; tras el choque entre el griego Stefanos Tsitsipas (5to cabeza de serie) y el alem&aacute;n Alexander Zverev (6to) &mdash; las cifras asociadas con el duelo son superlativas.</p>

    
    <!-- Missed: ad -->

    <!-- Missed: ad -->

            <p>Lo esencial: Nadal est&aacute; a un par de victorias de conquistar su 21er t&iacute;tulo de Grand Slam, con lo que romper&iacute;a el r&eacute;cord hist&oacute;rico del tenis masculino que comparte actualmente con Roger Federer.</p>

    
    <!-- hearst/article/content/zone.tpl -->
            <!-- hearst/article/content/embed.tpl -->
        <section class="article--content-embed  ">
            <div id="d4088c5e-1249-4745-b20b-f60276afa0c7" class="hst-exco-player"></div><script>
function loadExcoPlayer (d, s, id) {
   var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://player.ex.co/player/d4088c5e-1249-4745-b20b-f60276afa0c7";
    fjs.parentNode.insertBefore(js, fjs);
}
if (typeof window.treg === 'object' && 'loaded' in window.treg && typeof window.treg.realm === 'object') {
    window.treg.cmd = window.treg.cmd || [];
    window.treg.cmd.push(function () {
        var treg = window.treg;
        treg.realm.events.registerReplayLast("realm.Oidc.refreshLogicComplete", function () {
            loadExcoPlayer(document, 'script', 'hst-exco-d4088c5e-1249-4745-b20b-f60276afa0c7');
        });
    });
} else {
    loadExcoPlayer(document, 'script', 'hst-exco-d4088c5e-1249-4745-b20b-f60276afa0c7');
}
</script><!-- amp-exco-7f5f3dcc-f351-4196-b025-c9e6fee2373e -->

    </section>
<!-- e hearst/article/content/embed.tpl -->    <!-- e hearst/article/content/zone.tpl -->
            <p>Djokovic intenta llegar al 19, para quedar a solo uno de sus rivales.</p>

    
    <!-- Missed: ad -->

            <p>Nadal se presenta con foja de 105-2 en Roland Garros &mdash; Djokovic es el responsable de una de esas derrotas, en los cuartos de final de 2015; Robin Soderling de la otra &mdash; y busca su 14to campeonato en el Slam que se juega en superficie de arcilla.</p>

    
            <p>Djokovic conquist&oacute; la Copa de los Mosqueteros en 2016 y podr&iacute;a emular a Rod Laver y Roy Emerson como los &uacute;nicos hombres en ganar cada uno de los cuatro torneos de Grand Slam en dos ocasiones.</p>

    
    <!-- Missed: ad -->

            <p>&ldquo;No es un partido cualquiera. Se trata del mayor de los desaf&iacute;os &mdash; jugar en tierra contra Nadal en esta pista, en la que ha ganado tanto. En las etapas final de un Grand Slam, no hay nada mejor", dijo el serbio.</p>

    
    <!-- hearst/article/content/relatedStories.tpl -->
	<section class="relatedStories" data-progressive="true" data-component="carousel"><div class="relatedStories--title articleModule"><div class="articleModule--title h4">More for you</div></div><ul class="relatedStories--list" data-total="2"><div class="scrollSpacer"></div><li class="relatedStories--item" data-number="1"><div class="slide" data-number="1"><a href="https://www.newmilfordspectrum.com/sports/travelers/article/Phil-Mickelson-commits-to-play-in-Travelers-16239411.php" class="hdn-analytics" data-hdn-analytics="related_stories|article-16239411|article-16239342|1"><div class="slide--image fullBleed"><picture class="deferred threeTwo" data-progressive="true" data-component="picture"><source data-srcset="https://s.hdnux.com/photos/01/20/41/02/21106879/3/ratio3x2_350.jpg 1x, https://s.hdnux.com/photos/01/20/41/02/21106879/3/ratio3x2_700.jpg 2x"><img data-src="https://s.hdnux.com/photos/01/20/41/02/21106879/3/ratio3x2_700.jpg" alt=""></picture></div><div class="slide--headline"><div class="slide--headline-section">Sports</div><div class="slide--headline-title">Phil Mickelson commits to play in Travelers Championship</div><div class="slide--byline">By David Borges</div></div></a></div></li><li id="NTVRELATED" class="relatedStories--item" data-number="2"><div class="slide" data-number="2"><a href="https://www.newmilfordspectrum.com/sports/article/Sorenstam-Inkster-Davies-among-entrants-into-16239371.php" class="hdn-analytics" data-hdn-analytics="related_stories|article-16239371|article-16239342|2"><div class="slide--image fullBleed"><picture class="deferred threeTwo" data-progressive="true" data-component="picture"><source data-srcset="https://s.hdnux.com/photos/01/20/41/01/21106786/3/ratio3x2_350.jpg 1x, https://s.hdnux.com/photos/01/20/41/01/21106786/3/ratio3x2_700.jpg 2x"><img data-src="https://s.hdnux.com/photos/01/20/41/01/21106786/3/ratio3x2_700.jpg" alt=""></picture></div><div class="slide--headline"><div class="slide--headline-section">Sports</div><div class="slide--headline-title">Sorenstam, Inkster, Davies among entrants into U.S....</div><div class="slide--byline">By Joe Morelli</div></div></a></div></li></ul></section>
<!-- e hearst/article/content/relatedStories.tpl -->
            <p>Ser&aacute; la 58ta vez que se miden, la mayor cantidad entre dos hombres en la era abierta, que se remonta a 1968. Djokovic domina 29-28.</p>

    
            <p>Nadal aventaja 10-6 en los Slams, 7-1 en Roland Garros (incluyendo una victoria de sets corridos en la final de 2020) y 19-7 en arcilla (incluyendo un triunfo en la final del Abierto de Italia el mes pasado).</p>

    
            <p>Se topan en las semifinales, en vez de la final, por culpa que Nadal retrocedi&oacute; del segundo al tercer pelda&ntilde;o en el r&aacute;nking. La preclasificaci&oacute;n del torneo sigue a rajatabla el escalaf&oacute;n de la ATP, as&iacute; que Nadal no pudo beneficiarse de su hegemon&iacute;a en Par&iacute;s, y un sorteo determin&oacute; el sector de la llave que le tocaba.</p>

    
    <!-- Missed: ad -->
<aside class="article--content-inline"><aside class="zone">
    
<!-- hearst/home/mostPopular.tpl -->

    <div class="mostPopular">
        <div class="collectionHeader">Most Popular</div>
                                                <ol class="mostPopular--list">
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Bridgeport-police-Third-arrest-made-in-illegal-16237989.php" title="Police: Lounge owner, shamed by Lamont, third arrest after deadly party" data-hdn-analytics="visit|article-16237989|most_popular|0">Police: Lounge owner, shamed by Lamont, third arrest after deadly party</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/local/article/Three-in-CT-get-lead-poisoning-from-ceramic-pot-16239054.php" title="Three in CT get lead poisoning from ceramic pot sold at CTown Supermarkets" data-hdn-analytics="visit|article-16239054|most_popular|1">Three in CT get lead poisoning from ceramic pot sold at CTown Supermarkets</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Official-Person-shot-in-the-stomach-in-Bridgeport-16237983.php" title="Official: Person shot in the stomach in Bridgeport" data-hdn-analytics="visit|article-16237983|most_popular|2">Official: Person shot in the stomach in Bridgeport</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Police-Cromwell-man-33-killed-walking-16235534.php" title="Police: Cromwell man, 33, killed ‘walking against traffic’ in Glastonbury" data-hdn-analytics="visit|article-16235534|most_popular|3">Police: Cromwell man, 33, killed ‘walking against traffic’ in Glastonbury</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/shopping/article/Roku-express-sale-16211239.php" title="Why pay for cable every month when you can just buy a Roku once?" data-hdn-analytics="visit|article-16211239|most_popular|4">Why pay for cable every month when you can just buy a Roku once?</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/If-marijuana-is-legalized-Connecticut-s-16237965.php" title="If marijuana is legalized, Connecticut’s pot-sniffing K-9s may retire" data-hdn-analytics="visit|article-16237965|most_popular|5">If marijuana is legalized, Connecticut’s pot-sniffing K-9s may retire</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/DEEP-identifies-man-found-dead-in-Winchester-Lake-16235382.php" title="DEEP identifies man found dead in Winchester Lake as Torrington resident" data-hdn-analytics="visit|article-16235382|most_popular|6">DEEP identifies man found dead in Winchester Lake as Torrington resident</a>
                                                    </li>
                                    </ol>
                        </div>
<!--e hearst/home/mostPopular.tpl --></aside></aside>
            <p>&ldquo;Ser&aacute; un partido especial", pronostic&oacute; el argentino Diego Schwartzman, quien perdi&oacute; ante Nadal en los cuartos de final el mi&eacute;rcoles, pudiendo cortarle al espa&ntilde;ol una racha de 36 sets ganados al hilo en el torneo. &ldquo;Nadie se lo va a perder&rdquo;.</p>

    
            <p>Pase lo que pase el viernes, la final del viernes deparar&aacute; un duelo generacional.</p>

    
            <p>Ello ser&aacute; as&iacute; porque se cruzar&aacute;n un treintea&ntilde;ero de leyenda &mdash; Nadal (35) o Djokovic (34) &mdash; y alguien en sus veinte con mucho potencial pero sin t&iacute;tulos de Grand Slam &mdash; Tsitsipas (22) o Zverev (24).</p>

    
            <p>El Tsitsipas-Zverev ofrecer&aacute; un sorbo de lo que podr&iacute;a ser el futuro el tenis masculino.</p>

    
            <p>Ambos son jugadores que rinden a alto nivel en todo tipo de arcilla, de 1,93 metros de altura (6,4 pies) o m&aacute;s. Se han acostumbrado a meterse en las instancias decisivas de los grandes.</p>

    
            <p>&ldquo;Los Grand Slams son otra cosa... Hay que saber jugarlos. Son pocos lo que pueden entrar en escena y brillar de inmediato en los Grand Slams. Hemos visto a Rafa hacerlo, pero Rafa a veces no es humano", dijo Zverev. &ldquo;Para los m&aacute;s j&oacute;venes, es un proceso de aprendizaje. Yo conf&iacute;o que lo estoy logrando paulatinamente&rdquo;.</p>

    
            <p>Zverev jugar&aacute; su tercera semifinal en los &uacute;ltimos cinco Slams, y perdi&oacute; ante Dominic Thiem en el Abierto de Estados Unidos.</p>

    
            <p>Ser&aacute; la tercera semifinal consecutiva en un grande y la cuarta en total para Tsitsipas, con un balance de 0-3.</p>

    
            <p>&ldquo;Es un privilegio encontrarme en esa posici&oacute;n, siento que el trabajo fuerte todos los d&iacute;as ha sido un factor clave para estar aqu&iacute;&rdquo;, dijo Tsitsipas tras eliminar a Daniil Medvedev, el segundo cabeza de serie, en los cuartos de final. &ldquo;Pero mi ego me pide m&aacute;s&rdquo;.</p>

    <section id="articleBottom" class="article--content-zone bottom"></section></div></article><!-- hearst/article/articleAside.tpl -->
<aside class="article--aside slideshow--aside">
    <aside id="zoneD" class="zone">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript" id="taboola-right-rail-script-id">
(function () {
    window._taboolaRRI = window._taboolaRRI || 0;
    window._taboolaRRI++;
    var e = document.documentElement;
    var g = document.getElementsByTagName('body')[0];
    var w = window.innerWidth||e.clientWidth||g.clientWidth;
    if ( (w >= 768 && window._taboolaRRI === 1) || (w < 768 && window._taboolaRRI === 2) ){
        var c = 'taboola-right-rail-thumbnails';
        var p = 'Right Rail Thumbnails';
        var m = 'rr';
        try {
            if (window._taboolaNetworkMode) {
                c = c + '---redesign';
                p = p + ' - Redesign';
                if (HDN.dataLayer.content.objectType  === 'article') {
                    m = 'f';
                }
            }
        } catch (e) {}
        var d = document.createElement('div');
        d.id = c;
        var s = document.getElementById('taboola-right-rail-script-id');
        s.parentNode.insertBefore(d, s);
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-' + m,
            container: c,
            placement: p,
            target_type: 'mix'
        });
    }
})();
</script>
    </div>
            </aside>
    <aside id="zoneC" class="zone">
    
<!-- hearst/home/mostPopular.tpl -->

    <div class="mostPopular">
        <div class="collectionHeader">Most Popular</div>
                                                <ol class="mostPopular--list">
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Bridgeport-police-Third-arrest-made-in-illegal-16237989.php" title="Police: Lounge owner, shamed by Lamont, third arrest after deadly party" data-hdn-analytics="visit|article-16237989|most_popular|0">Police: Lounge owner, shamed by Lamont, third arrest after deadly party</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/local/article/Three-in-CT-get-lead-poisoning-from-ceramic-pot-16239054.php" title="Three in CT get lead poisoning from ceramic pot sold at CTown Supermarkets" data-hdn-analytics="visit|article-16239054|most_popular|1">Three in CT get lead poisoning from ceramic pot sold at CTown Supermarkets</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Official-Person-shot-in-the-stomach-in-Bridgeport-16237983.php" title="Official: Person shot in the stomach in Bridgeport" data-hdn-analytics="visit|article-16237983|most_popular|2">Official: Person shot in the stomach in Bridgeport</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Police-Cromwell-man-33-killed-walking-16235534.php" title="Police: Cromwell man, 33, killed ‘walking against traffic’ in Glastonbury" data-hdn-analytics="visit|article-16235534|most_popular|3">Police: Cromwell man, 33, killed ‘walking against traffic’ in Glastonbury</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/shopping/article/Roku-express-sale-16211239.php" title="Why pay for cable every month when you can just buy a Roku once?" data-hdn-analytics="visit|article-16211239|most_popular|4">Why pay for cable every month when you can just buy a Roku once?</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/If-marijuana-is-legalized-Connecticut-s-16237965.php" title="If marijuana is legalized, Connecticut’s pot-sniffing K-9s may retire" data-hdn-analytics="visit|article-16237965|most_popular|5">If marijuana is legalized, Connecticut’s pot-sniffing K-9s may retire</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/DEEP-identifies-man-found-dead-in-Winchester-Lake-16235382.php" title="DEEP identifies man found dead in Winchester Lake as Torrington resident" data-hdn-analytics="visit|article-16235382|most_popular|6">DEEP identifies man found dead in Winchester Lake as Torrington resident</a>
                                                    </li>
                                    </ol>
                        </div>
<!--e hearst/home/mostPopular.tpl --></aside>
</aside>
<!-- e hearst/article/articleAside.tpl --><!-- hearst/article/articleFooter.tpl -->
<footer class="article--footer"><div class="content-wrapper"><div class="articleFooter"><div class="articleFooter--author noImage"><div class="articleFooter--author-label">Written By</div><div class="articleFooter--author-name">Por HOWARD FEDNRICH</div></div></div></div></footer>
<!-- e hearst/article/articleFooter.tpl --></main><section id="bottomZone" class="zone bottomZone lock">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85204 -->
    <div class="hst-freeform hdnce-e hdnce-item-85204">
                <script type="text/javascript" id="taboola-feed-script-id">
(function () {
    var c = 'taboola-below-article-thumbnails';
    var p = 'Below Article Thumbnails';
    try {
        if (window._taboolaNetworkMode) {
            var e = document.documentElement;
            var g = document.getElementsByTagName('body')[0];
            var w = window.innerWidth||e.clientWidth||g.clientWidth;
            if (w < 768) {
                c = 'taboola-mobile-below-article-feed---redesign';
                p = 'Mobile Below Article Feed - Redesign';
            } else {
                c = 'taboola-below-article-feed---redesign';
                p = 'Below Article Feed - Redesign';
            }
        }
    } catch (e) {}
    var d = document.createElement('div');
    d.id = c;
    var s = document.getElementById('taboola-feed-script-id');
    s.parentNode.insertBefore(d, s);
    window._taboola = window._taboola || [];
    window._taboola.push({
        mode: 'thumbnails-a',
        container: c,
        placement: p,
        target_type: 'mix'
    });
})();
</script>
    </div>
            <div class="taboola-skip-wrapper"><div id="taboola-skip"></div></div></section><!-- hearst/common/siteFooter.tpl -->
<footer class="pageFooter">
    <div class="lock">
        <div class="pageFooter--wrapper">
            <div class="pageFooter--left">
                <a href="/" class="pageFooter--left-logo"></a>
                <ul class="pageFooter--left-social">
                                                                                                </ul>
            </div>
            <div class="pageFooter--right">
                <div class="pageFooter--right-topLine">
                    <a href="#content" class="return"><span class="full">Return to</span> Top</a>
                </div>
                <div class="pageFooter--right-links">
                    
                    <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-97496"><!-- mid:freeform.97496 -->
<style>
@media (min-width: 768px) {
  .pageFooter--right-links .wrapper > li:nth-child(2) {
    box-sizing: border-box;
    padding-left: 50px;
  }
}
</style><ul class="wrapper">
  <li>
<div class="title">About</div>
    <ul class="section">
      <li><a href="/home/article/How-Hearst-Newspapers-is-delivering-information-15678014.php">Newspaper Delivery Safety Procedures</a></li>
      <li><a href="/privacy/">Privacy Notice / Notice at Collection</a></li>
      <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
      <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
      <li><a href="/tos/">Terms of Use</a></li>
      <li><a href="https://www.hearst.com/careers">Careers</a></li>
      <li><a href="https://hearstmediact.com/">Advertising</a></li>
    </ul>
  </li>
  <li>
<div class="title">Contact</div>
    <ul class="section">
      <li><a href="/contact/">Contact Us</a></li>
      <li><a href="/faq/">FAQ</a></li>
      <li><a href="/submissions/">Submissions</a></li>
    </ul>
  </li>
  <li>
<div class="title">Connect</div>
    <ul class="section">
      <li><a href="https://www.facebook.com/newmilfordspectrum">Facebook</a></li>
      <li><a href="https://twitter.com/nmspectrum">Twitter</a></li>
    </ul>
  </li>
  <li>
</li>
</ul>
</div><!-- / hdnce-e -->                </div>
            </div>
        </div>
        <div class="pageFooter--branding">
            <img class="pageFooter--branding-logo" src="/img/core/hearst_newspapers_logo.svg" alt="HEARST newspapers logo" />
            <span class="pageFooter--branding-copyright">&copy;2021 Hearst</span>
        </div>
    </div>
                                
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                </script>
            
                    </footer>
<!-- e hearst/common/siteFooter.tpl -->
<!-- e hearst/article/types/dynamic_two_column.tpl --><!-- e design/article/dynamic_two_column.tpl -->                </body>
</html>
<!-- e hearst/article/articleMain.tpl --><!-- e hearst/article/article_main.tpl -->