



 
<!-- hearst/article/article_main.tpl -->

         <!-- hearst/article/articleMain.tpl -->



    
        <!doctype html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#  article: http://ogp.me/ns/article#">
    <!-- hearst/article/headerMain.tpl -->
<head>
    <!-- eid:article.15908048 -->
    <!-- generated at 2021-01-29 09:04:40 on pwcm5 running vv11.3.3 -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- hearst/home/header_sailthru.tpl -->
<meta property="sailthru.title" content="US investigates Alaska's psychiatric treatment of children" /><meta name="sailthru.date" content="2021-01-29 10:01:00 -0500" /><meta name="sailthru.author" content="" /><meta name="sailthru_uid" content="15908048" /><meta name="sailthru_pubname" content="associated-press" /><meta name="sailthru_siteid" content="22" /><meta name="sailthru.tags" content="patrick-holkins,leslie-jaehning,children-treatment-investigation,clinton-bennett,americans-with-disabilities-act,alaska,anchorage,us,olmstead,u-s-department-of-justice,civil-rights-division,north-america-alaska,ap,mc-complete-state-national,alaska-disability-law-center,u-s-supreme-court,anchorage-daily-news,alaska-department-of-health-and-social-services,department-of-law,title-ii,u-s-department-of-justice,civil-rights-division,north-america-alaska,ap,mc-complete-state-national,alaska-disability-law-center,u-s-supreme-court,anchorage-daily-news,alaska-department-of-health-and-social-services,department-of-law,patrick-holkins,leslie-jaehning,children-treatment-investigation,clinton-bennett,americans-with-disabilities-act,alaska,anchorage,us,olmstead,title-ii,2flaw-26-government,2fhealth-2fmental-health" /><meta name="sailthru.image.thumb" content="https://www.newmilfordspectrum.com/img/pages/article/opengraph_default.jpg" />
<!-- e hearst/home/header_sailthru.tpl -->

            <title>US investigates Alaska's psychiatric treatment of children</title>

        <script>
          if ( document.location.hostname.match(/\.$/) ) {
              document.location.replace(
                  document.location.protocol +
                  '//' +
                  document.location.hostname.replace(/\.+$/, '') +
                  ( undefined !== document.location.pathname ? document.location.pathname : '' ) +
                  ( undefined !== document.location.search ? document.location.search : '' )  +
                  ( undefined !== document.location.hash ? document.location.hash : '' )
              );
          }
        </script>

    <script>
                var HDN = HDN || {};
        HDN.t_firstbyte = Number(new Date());
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
                HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};
        HDN.dataLayer.paywall.accessRule = "";
        HDN.dataLayer.paywall.mode = "";
        var Article = {
            "id": "15908048",
            "title": "US investigates Alaska&#039;s psychiatric treatment of children",
            "url": "https://www.newmilfordspectrum.com/news/article/US-investigates-Alaska-s-psychiatric-treatment-of-15908048.php",
            "slug": "https://www.newmilfordspectrum.com/news/article/US-investigates-Alaska-s-psychiatric-treatment-of-15908048.php",
            "summary": "ANCHORAGE, Alaska (AP) — The U.S. Department of Justice has opened an investigation...",
            "image": "https://www.newmilfordspectrum.com/img/pages/article/opengraph_default.jpg",
            "keywords": "",
            "siteName": "New Milford Spectrum",
            "env": "pwcm5",
            "comments": false,
            "isSensitive": false,
            'version': "v11.3.3",
            "renderNLP": true,
            "timing": {
                "firstbyte": HDN.t_firstbyte,
                "ready": {}
            }
        };
        
        document.addEventListener('DOMContentLoaded', function () {
            Article.timing.ready = Number(new Date());
        }, false);
        
    </script>
        
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->
    <script type="text/javascript" src="/js/site.js?v11.3.3"></script>
            
            <!-- Hotfix Top Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.94216 -->
<!-- ENG-6410 -->
<style>
    @media only screen and (max-width: 767px) {
        main.article { grid-template-columns: minmax(0, 1fr); }
    }
    .leaderboard--outer,
    .pageHeader  .adhesive--outer,
    main.contentChannel {
        overflow-x: hidden;
    }
    @media (min-width: 768px) {
        .leaderboard--outer,
        .pageHeader  .adhesive--outer,
        main.contentChannel {
            overflow-x: visible;
        }
    }
</style>
<!-- e ENG-6410 -->
        <!-- Hotfix Top Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_top_dtc_ssl 22 dne  -->
        <link rel="stylesheet" href="/css/article.main.css?v11.3.3">
                <!-- hmb:jQuery  -->
        <script type="text/javascript" src="/js/core/libs/jquery-2.2.4.min.js"></script>
                    <!-- hmb:Polyfill  -->
        <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CIntersectionObserverEntry%2CPromise%2CCustomEvent%2CArray.prototype.forEach%2CArray.prototype.entries"></script>
                <!-- hmb:js_header Static JS Bundle  -->
        <script type="text/javascript" src="/js/article.main.js?v11.3.3"></script>
        <!-- hearst/article/common/meta_tags.tpl -->
<meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />
<meta name="HandheldFriendly" content="true">
<meta name="twitter:dnt" content="on">
<meta name="apple-mobile-web-app-title" content="">
<meta name="environment" content="pwcm5">
<meta name="id" content="15908048">
<link rel="canonical" href="https://www.newmilfordspectrum.com/news/article/US-investigates-Alaska-s-psychiatric-treatment-of-15908048.php" />
    <link rel="amphtml" href="https://www.newmilfordspectrum.com/news/amp/US-investigates-Alaska-s-psychiatric-treatment-of-15908048.php" />
                                        <meta name="author" content="">
        <meta name="author.name" content="" />
        <meta name="author.title" content="" />
        <meta name="description" content="ANCHORAGE, Alaska (AP) — The U.S. Department of Justice has opened an investigation..."/>
    <meta name="date.release" content="2021-01-29 15:01:43" />
    <meta name="time.release" content="2021-01-29 15:01:43" />
    <meta name="sections" content="News" />
            <meta name="subject" content="Patrick Holkins, Leslie Jaehning, Children Treatment-Investigation, Clinton Bennett, Americans with Disabilities Act, Alaska, ANCHORAGE, US, Olmstead, U.S. Department of Justice, Civil Rights Division, North America Alaska, AP, MC Complete - State & National, Alaska Disability Law Center, U.S. Supreme Court, Anchorage Daily News, Alaska Department of Health and Social Services, Department of Law, Title II" />
        <meta name="news_keywords" content="Patrick Holkins, Leslie Jaehning, Children Treatment-Investigation, Clinton Bennett, Americans with Disabilities Act, Alaska, ANCHORAGE, US, Olmstead, U.S. Department of Justice, Civil Rights Division, North America Alaska, AP, MC Complete - State & National, Alaska Disability Law Center, U.S. Supreme Court, Anchorage Daily News, Alaska Department of Health and Social Services, Department of Law, Title II" />
                <meta name="nlpOrganization" content="U.S. Department of Justice, Civil Rights Division, North America Alaska, AP, MC Complete - State & National, Alaska Disability Law Center, U.S. Supreme Court, Anchorage Daily News, Alaska Department of Health and Social Services, Department of Law" />
                <meta name="nlpPerson" content="Patrick Holkins, Leslie Jaehning, Children Treatment-Investigation, Clinton Bennett, Americans with Disabilities Act" />
                <meta name="nlpLocation" content="Alaska, ANCHORAGE, US, Olmstead" />
                            <meta name="nlpOther" content="Title II" />
                            <meta name="nlpCategories" content="%2FLaw+%26+Government,%2FHealth%2FMental+Health" />
                    <!-- e hearst/article/common/meta_tags.tpl -->    <!-- hearst/article/common/opengraph.tpl -->
<meta property="fb:admins" content="100006394927810"/><meta property="fb:app_id" content="217781075041602"/><meta property="fb:pages" content="105702905593" /><meta property="fb:pages" content="307851324523" /><meta property="fb:pages" content="12852567813" /><meta property="fb:pages" content="480760515417232" /><meta property="fb:pages" content="288240529145" /><meta property="fb:pages" content="316774245761" /><meta property="fb:pages" content="984197758297116" /><meta property="fb:pages" content="7457442370" /><meta property="fb:pages" content="207033189701" /><meta property="fb:pages" content="207346283795" /><meta property="fb:pages" content="222959748728" /><meta property="fb:pages" content="207042068180" /><meta property="fb:pages" content="72983690774" /><meta property="fb:pages" content="339413234035" /><meta property="fb:pages" content="343689323559" /><meta property="fb:pages" content="345828366626" /><meta property="fb:pages" content="234821559861394" /><meta property="fb:pages" content="335699426867" /><meta property="fb:pages" content="10150105039485602" /><meta property="fb:pages" content="338983127562" /><meta property="fb:pages" content="364516539001" /><meta property="fb:pages" content="337922332042" /><meta property="fb:pages" content="115637335153191" /><meta property="fb:pages" content="372011535931" /><meta property="fb:pages" content="333376634908" /><meta property="fb:pages" content="127590790608884" /><meta property="fb:pages" content="141923885872653" /><meta property="fb:pages" content="655037391286291" /><meta property="fb:pages" content="320774811368833" /><meta property="fb:pages" content="1740489152861748" /><meta property="fb:pages" content="469700473093040" /><meta property="fb:pages" content="386754203367" /><meta property="fb:pages" content="556449374478585" /><meta property="fb:pages" content="340999853450" /><meta property="fb:pages" content="350771491032" /><meta property="fb:pages" content="1120648627959218" /><meta property="fb:pages" content="342017778245" /><meta property="fb:pages" content="338463361591" /><meta property="fb:pages" content="138772706196968" /><meta property="fb:pages" content="1641688532739111" /><meta property="fb:pages" content="326312697536" /><meta property="fb:pages" content="353120110016" /><meta property="fb:pages" content="343366744658" /><meta property="fb:pages" content="335009494554" /><meta property="fb:pages" content="347261603104" /><meta property="fb:pages" content="350924013892" /><meta property="fb:pages" content="257724773860" /><meta property="fb:pages" content="361203926417" /><meta property="fb:pages" content="367174215398" /><meta property="fb:pages" content="284154645394" /><meta property="fb:pages" content="334501182354" /><meta property="fb:pages" content="350279743224" /><meta property="fb:pages" content="154340691263654" /><meta property="fb:pages" content="147848678611852" /><meta property="fb:pages" content="361381078011" /><meta property="fb:pages" content="362831597677" /><meta property="fb:pages" content="10150095255780118" /><meta name="og:datePublished" content="2021-01-29 14:59:39"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="US investigates Alaska's psychiatric treatment of children"/><meta property="og:description" content="ANCHORAGE, Alaska (AP) — The U.S. Department of Justice has opened an investigation..."/><meta property="og:url" content="https://www.newmilfordspectrum.com/news/article/US-investigates-Alaska-s-psychiatric-treatment-of-15908048.php"/><meta property="og:site_name" content="New Milford Spectrum"/><meta property="og:image" content="https://www.newmilfordspectrum.com/img/pages/article/opengraph_default.jpg"/><meta property="article:published_time" content="2021-01-29 14:59:39" /><meta property="article:modified_time" content="2021-01-29 15:01:44" /><meta property="article:author" content=""/><meta property="article:section" content="News" /><meta property="article:tag" content="Patrick Holkins" /><meta property="article:tag" content="Leslie Jaehning" /><meta property="article:tag" content="Children Treatment-Investigation" /><meta property="article:tag" content="Clinton Bennett" /><meta property="article:tag" content="Americans with Disabilities Act" /><meta property="article:tag" content="Alaska" /><meta property="article:tag" content="ANCHORAGE" /><meta property="article:tag" content="US" /><meta property="article:tag" content="Olmstead" /><meta property="article:tag" content="U.S. Department of Justice" /><meta property="article:tag" content="Civil Rights Division" /><meta property="article:tag" content="North America Alaska" /><meta property="article:tag" content="AP" /><meta property="article:tag" content="MC Complete - State &amp; National" /><meta property="article:tag" content="Alaska Disability Law Center" /><meta property="article:tag" content="U.S. Supreme Court" /><meta property="article:tag" content="Anchorage Daily News" /><meta property="article:tag" content="Alaska Department of Health and Social Services" /><meta property="article:tag" content="Department of Law" /><meta property="article:tag" content="Title II" />
<!-- e hearst/article/common/opengraph.tpl -->    <!-- hearst/article/common/twittercard.tpl -->

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://www.newmilfordspectrum.com/img/pages/article/opengraph_default.jpg"/>
<meta name="twitter:description" content="ANCHORAGE, Alaska (AP) — The U.S. Department of Justice has opened an investigation..."/>
<meta name="twitter:title" content="US investigates Alaska's psychiatric treatment of children"/>
<!-- e hearst/article/common/twittercard.tpl -->    <!-- hearst/article/common/analytics.tpl -->
<script>var omni_channelPath = "News";var omni_title = "US investigates Alaska's psychiatric treatment of children";var omni_bizObjectId = "15908048";var omni_className = "article";var omni_publicationDate = "2021-01-29 14:59:39";var omni_sourceSite ="ap";var omni_authorName = "";var omni_authorTitle = "";var omni_premiumStatus = "free";var omni_premiumEndDate = "";var omni_originalSource = "AP";var omni_pageNumber = "0";var omni_breakingNewsFlag = "0";var omni_localNewsFlag = "0";var omni_isListView = "0";var omni_paywallSite = "0";var omni_displayTemplate = "dynamic_two_column";</script>
<!-- e hearst/article/common/analytics.tpl -->    <!-- hearst/article/common/schema_NewsArticle.tpl -->

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.newmilfordspectrum.com/news/article/US-investigates-Alaska-s-psychiatric-treatment-of-15908048.php"
        },
		"headline": "US investigates Alaska's psychiatric treatment of children",
        "image": {
            "@type": "ImageObject",
            "url":   "https://www.newmilfordspectrum.com/img/pages/article/opengraph_default.jpg"
        },
        "datePublished": "2021-01-29 14:59:39",
        "dateModified": "2021-01-29 15:01:44",
        "author": [
                    {"@type": "Person",
            "name": "",
            "jobTitle": ""
            }                    ],
        "publisher": {
            "@type": "Organization",
            "name": "Associated Press",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.NewMilfordSpectrum.com/img/ldjson_logo.png",
                "width": 600,
                "height": 60
            }
        },
        "description": "ANCHORAGE, Alaska (AP) \u2014 The U.S. Department of Justice has opened an investigation..."
            }
</script>
<!-- e hearst/article/common/schema_NewsArticle.tpl -->    <!-- hearst/article/common/schema_SearchAction.tpl -->

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://NewMilfordSpectrum.com",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.newmilfordspectrum.com/search/?action=search&sitelinks=1&searchindex=solr&query={search_term_string}",
			"query-input": "required name=search_term_string"
		}
	}
</script>
<!-- e hearst/article/common/schema_SearchAction.tpl -->    <!-- hearst/common/third_party_assets.tpl -->


        <!-- hmb:treg TREG JS -->
            <script type="text/javascript" src="//treg.hearstnp.com/treg.js"></script>
                <!-- hmb:jsadPositionManager js for adPositionManager (loadAds.js) -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
    
    <!-- hmb:ensighten Ensighten  -->
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->            <script src="https://cdn.blueconic.net/hearst.js"></script>
    
    <!-- hmb:taboola Taboola  -->
                            
                            
                <script type="text/javascript">
                    
                    (function () {
                        window._taboolaNetworkMode = true;
                        
                        window._taboola = window._taboola || [];
                        window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                        var tobj = {};
                        tobj[window._taboolaHDNPageLabel] = 'auto';
                        window._taboola.push(tobj);
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)){
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-network/loader.js', 'tb_loader_script');
                        if(window.performance && typeof window.performance.mark == 'function') {
                            window.performance.mark('tbl_ic');
                        }
                    })();
                </script>
                
                                <!-- hearst/common/third_party_assets.tpl -->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png">
            <!-- Hotfix Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.93530 -->
<!-- ENG-3363 -->
<style>
  .thumbnailListAuthor.one .thumbnailListAuthor--wrapper { margin: 0; }
  @media (min-width: 768px) { .thumbnailListAuthor.two .thumbnailListAuthor--wrapper { margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--items { justify-content: space-between; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--item { flex: 0 0 48%; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--spacer { display: none; } }
  @media (min-width: 928px) { .thumbnailListAuthor.three .thumbnailListAuthor--wrapper { margin: 0; } }
</style>
<!-- ENG-3834 -->
<style>
  .alert{background-color:#000;bottom:0;box-sizing:border-box;color:#fff;font-family:Helvetica,sans-serif;font-size:16px;font-weight:600;left:50%;line-height:1.25;overflow:hidden;padding:10px;position:fixed;transform:translateX(-50%);width:100vw;z-index:5000000}.alert .close{border-radius:8px;color:#fff;display:block;position:absolute;right:10px;height:16px;overflow:hidden;top:10px;width:16px}.alert .close::after{background-color:#fff;content:'';display:block;height:2px;left:-6px;position:relative;top:4px;transform:rotate(-45deg);width:30px}.alert .close::before{background-color:#fff;content:'';display:block;height:2px;left:-5px;position:relative;top:9px;transform:rotate(45deg);width:30px}.alert>div{box-sizing:border-box;max-width:1200px;margin:0 auto;position:relative;padding-right:34px}
</style>
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {var site=HDN.domain,name=site.charAt(0).toUpperCase()+site.slice(1),section=document.createElement("section"),close=document.createElement("a");close.className="close",close.href="#",close.addEventListener("click",function(e){e.stopPropagation(),e.preventDefault(),e.target.parentElement.style.display="none"});var HTML="<div>Thank you for visiting "+name+". You are using an older browser that may impact your reading experience. For the best experience, we recommend you use Chrome, Safari, Firefox, or Edge.</div>";section.className="alert",section.id="warning",section.innerHTML=HTML,section.appendChild(close),document.getElementsByTagName("body")[0].appendChild(section);}
  }, false);
</script>
<!-- e ENG-3834 -->
<!-- ENG-6243 -->
<style>
    .hide-sign-in { display: none !important; }
    .hide-right-border:after { display: none; }
</style>
<script>
document.addEventListener("DOMContentLoaded", function(event) { 
    var hostname = window.location.hostname;

    if(hostname.indexOf("darientimes") > 0 || hostname.indexOf("fairfieldcitizenonline") > 0 || hostname.indexOf("middletownpress") > 0 || hostname.indexOf("milfordmirror") > 0 || hostname.indexOf("ncadvertiser") > 0 || hostname.indexOf("newmilfordspectrum") > 0 || hostname.indexOf("registercitizen") > 0 || hostname.indexOf("sheltonherald") > 0 || hostname.indexOf("theridgefieldpress") > 0 || hostname.indexOf("trumbulltimes") > 0 || hostname.indexOf("wiltonbulletin") > 0 || hostname.indexOf("westport-news") > 0) {
        if(document.getElementById("subscription")) { document.getElementById("subscription").classList.add('hide-right-border'); }
        document.getElementsByClassName("gigya_menu")[0].classList.add('hide-sign-in');
    }
});
</script>
<!-- end ENG-6243 -->
<!-- ENG-6411 -->
<style>
.fourPack--item { overflow: hidden; }
</style>
<!-- e ENG-6411 -->

<style>
/* ENG-6094 */
.articleHeader--byline-credit + span {
    background-position: 0% 0% !important;
    background-repeat: no-repeat !important;
    background-size: contain !important;
}
</style>
        <!-- Hotfix Freeform (Local Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.97471 -->
<!-- ENG-6082 -->
<style>
	.comment-temp-callout{
		padding: 40px 0;
	}
	.comment-temp-callout .comment-temp-inner{
		padding: 30px;
		background-color: #e8f0f5;
		border: 1px solid #d9e0ea;
		display: flex;
		align-items: center;
	}
	.comment-temp-callout .comment-temp-inner .comment-message{
		margin: 0 auto;
		font-family: Source Sans Pro Regular,system-ui;
		color: #111;
		font-size: 16px;
		position: relative;
		padding-left: 30px;
	}
	.comment-temp-callout .comment-temp-inner .comment-message::before{
		content: "\01F4AC";
		padding-right: 10px;
		line-height: 0;		
		font-size: 20px;
		position: absolute;
		left: 0px;
		top: 14px;
	}
</style>
<script type="text/javascript">
    function placeNoCommentsNotice () {
        var af = document.getElementsByClassName('article--footer')[0];
        if (af) {
            var ncm = document.createElement('div');
            ncm.classList.add('comment-message');
            ncm.innerText = 'Comments will return with an improved experience in 2021';
            var cti = document.createElement('div');
            cti.classList.add('comment-temp-inner');
            cti.appendChild(ncm);

            var ctc = document.createElement('section');
            ctc.classList.add('comment-temp-callout');
            ctc.appendChild(cti);

            af.appendChild(ctc);

            // remove comment share link if present
            var sl = document.querySelector('.articleHeader--shareTools .share-list');
            if (sl) {
                ['pipe', 'share-comments', 'share-count'].forEach(function (i) {
                    var el = sl.getElementsByClassName(i)[0];
                    if (el) {
                        sl.removeChild(el);
                    }
                });
            }
        }
    }
    if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
        placeNoCommentsNotice();
    } else {
        document.addEventListener("DOMContentLoaded", function() {
            placeNoCommentsNotice();
         });
    }
</script>
<!-- e ENG-6082 -->
                    </head>
<!-- e hearst/article/headerMain.tpl -->    <body data-location="news" >
        <!-- design/article/two_columns.tpl -->
    <!-- hearst/article/types/dynamic_two_column.tpl -->


<!-- hearst/common/siteBranding.tpl -->
<header class="pageHeader standard" data-stage="0">
    <div class="pageHeader--progress"><div class="pageHeader--progress-bar" id="progress"></div></div>    <div class="pageHeader--skipLink-wrapper">
        <a href="#content" class="pageHeader--skipLink">Skip to main content</a>
    </div>
    <div class="pageHeader--wrapper lock">
        <div id="navToggle" class="pageHeader--menuButton navToggle" aria-expanded="false" aria-labelledby="navigation" tabindex="0"></div>                <a id="mastheadLogo" href="/"  class="pageHeader--logo mastheadLogo fade show hdn-analytics" role="img" aria-label="Homepage - Site Logo" data-hdn-analytics="visit|masthead|navigation|0"></a>
                    <div id="titleBar" class="pageHeader--titleBar titleBar fade show hidden">
                                    <div class="pageHeader--titleBar-subsection">Currently Reading</div>
                    <div class="pageHeader--titleBar-title">US investigates Alaska's psychiatric treatment of children</div>
                            </div>
                            <div id="nextStory" class="pageHeader--nextStory nextStory fade show hidden"></div>
                            <ul class="pageHeader--links fade show">
                                                                    <!-- hearst/common/signin.tpl -->
<li class="treg-is-gigya gigya_menu ">
    <div class="gya-title expandable treg-conditional treg-not-logged-in">
        <a class="signIn" tabindex="0">Sign In</a>
    </div>
    <div class="gya-title expandable treg-conditional treg-logged-in"><span></span></div>
    <div class="gya-content expandable">
        <div class="treg-gya-login-widget"></div>
    </div>
</li>
<!-- e hearst/common/signin.tpl -->                <li class="pageHeader--searchButton searchToggle" aria-expanded="false" aria-labelledby="searchField-aria" tabindex="0"></li>            </ul>
                            <div class="pageHeader--search searchField" id="searchField-aria">
                
                <form class="pageHeader--search-form" action="/search/" method="get">
                    <input type="hidden" name="action" value="search" />
                    <input type="hidden" name="firstRequest" value="1" />
                    <input type="hidden" name="searchindex" value="solr" />
                    <div class="fieldset">
                        <input class="pageHeader--search-input" id="search" name="query" type="text" value="" placeholder="Search" />
                        <button class="searchButton btn" value="" name="search" type="submit"></button>
                    </div>
                </form>
            </div>
            </div>
                                    
        <!-- hearst/home/HNavigation.tpl -->
<!-- hearst/home/navigation.tpl -->
     
    <!-- hearst/common/siteNavigation.tpl -->
<nav id="navigation" class="navigation"><div class="navigation--wrapper lock"><div class="navigation--menu"><ul class="hidden-sm hidden-md hidden-lg hidden-xl"><li class="parent topLevel" data-length="6" data-index="0"><span role="heading" aria-level="2"><a  href="/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="311" data-hdn-analytics="visit|Home|navigation-ard|1">Home</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 132px"><li class="child"><a  href="/contact/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3640" data-hdn-analytics="visit|Home-Contact Us|navigation-ard|1">Contact Us</a></li><li class="child"><a  href="/advertise/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3641" data-hdn-analytics="visit|Home-Advertise With Us|navigation-ard|2">Advertise With Us</a></li><li class="child"><a  href="/faq/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3642" data-hdn-analytics="visit|Home-FAQ's|navigation-ard|3">FAQ's</a></li><li class="child"><a  href="/privacy/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4627" data-hdn-analytics="visit|Home-Privacy Notice|navigation-ard|4">Privacy Notice</a></li><li class="child"><a  href="/tos/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4628" data-hdn-analytics="visit|Home-Terms of Use|navigation-ard|5">Terms of Use</a></li></ul></span></li><li class="single" data-length="1" data-index="1"><a href="/news/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="314" data-hdn-analytics="visit|News|navigation-ard|2">News</a></li><li class="single" data-length="1" data-index="2"><a href="/sports/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="313" data-hdn-analytics="visit|Sports|navigation-ard|3">Sports</a></li><li class="single" data-length="1" data-index="3"><a href="/police/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="3712" data-hdn-analytics="visit|Police Reports|navigation-ard|4">Police Reports</a></li><li class="parent topLevel" data-length="4" data-index="4"><span role="heading" aria-level="2"><a  href="/leisure/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="305" data-hdn-analytics="visit|Leisure|navigation-ard|5">Leisure</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 88px"><li class="child"><a  href="https://events.newmilfordspectrum.com/home" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4688" data-hdn-analytics="visit|Leisure-Events|navigation-ard|1">Events</a></li><li class="child"><a  href="/leisure/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5381" data-hdn-analytics="visit|Leisure-Puzzles and Games|navigation-ard|2">Puzzles and Games</a></li><li class="child"><a  href="/celebratesummer/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3780" data-hdn-analytics="visit|Leisure-Celebrate Summer|navigation-ard|3">Celebrate Summer</a></li></ul></span></li><li class="single" data-length="1" data-index="5"><a href="/realestate/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="3713" data-hdn-analytics="visit|Real Estate|navigation-ard|6">Real Estate</a></li><li class="single" data-length="1" data-index="6"><a href="https://www.legacy.com/obituaries/newmilfordspectrum" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="306" data-hdn-analytics="visit|Obituaries|navigation-ard|7">Obituaries</a></li><li class="single" data-length="1" data-index="7"><a href="/opinion/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="304" data-hdn-analytics="visit|Opinion|navigation-ard|8">Opinion</a></li><li class="single" data-length="1" data-index="8"><a href="/business/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="3714" data-hdn-analytics="visit|Business|navigation-ard|9">Business</a></li><li class="parent topLevel" data-length="4" data-index="9"><span role="heading" aria-level="2"><a  href="/sponsoredarticles/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5713" data-hdn-analytics="visit|Sponsored Content|navigation-ard|10">Sponsored Content</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 88px"><li class="child"><a  href="/healthyct/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5765" data-hdn-analytics="visit|Sponsored Content-HealthyCT|navigation-ard|1">HealthyCT</a></li><li class="child"><a  href="https://storystudio.connecticutmag.com/camp-guide-2020-2021/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5714" data-hdn-analytics="visit|Sponsored Content-Camp Guide|navigation-ard|2">Camp Guide</a></li><li class="child"><a  href="https://storystudio.connecticutmag.com/ct-staycation/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5715" data-hdn-analytics="visit|Sponsored Content-Staycations|navigation-ard|3">Staycations</a></li></ul></span></li><li class="single" data-length="1" data-index="10"><a href="/jobs/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="307" data-hdn-analytics="visit|Jobs|navigation-ard|1">Jobs</a></li><li class="single" data-length="1" data-index="11"><a href="http://ingearct.com/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="310" data-hdn-analytics="visit|Cars|navigation-ard|2">Cars</a></li></ul></div></div><span class="rule"></span><div id="navToggle__page" class="navTogglePage"></div></nav>
<!-- e hearst/common/siteNavigation.tpl -->
<!-- e hearst/home/navigation.tpl --> <!-- e hearst/home/HNavigation.tpl -->    </header>

<!-- e hearst/common/siteBranding.tpl --><section id="topZone" class="zone topZone"><!-- src/business/widgets/hearst/collection/widget.tpl -->

    <div class="hide-rss-link hdnce-e hdnce-collection-111536-dynamic_ribbon_articles"><!-- hearst/collections/dynamic_ribbon_articles.tpl -->
<!-- collection.dynamic_ribbon_articles.111536 -->
    <!-- design/collection/dynamic_ribbon_articles/single_zone.tpl -->
                                                                                                                                                <div class="articleRibbon" data-component="collection" data-collection-type="ribbon" data-collection-id="111536" data-collection-title="D- FC Article Ribbon News" data-type="list">
        <button class="articleRibbon--nav-btn articleRibbon--nav-prev fade" data-delta="-1"></button>
        <div class="articleRibbon--wrapper">
            <ul class="articleRibbon--list">
                <div class="scrollSpacer"></div>
                                <div class="articleRibbon--list-wrapper" style="flex: 1 0 2200px;">
                    <span class="articleRibbon--list-title"><span class="articleRibbon--list-label"><!-- widgets/hearst/moduleHeader/widget.tpl -->
                                            Recommended
                        <!-- e widgets/hearst/moduleHeader/widget.tpl --></span></span>                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item" data-progressive="true" data-component="photo">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/New-Milford-Village-Center-for-the-Arts-events-15905834.php" data-hdn-analytics="visit-from-img|article-15905834|-111536|1">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/30/15/20546404/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/30/15/20546404/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/30/15/20546404/3/ratio1x1_100.jpg" alt="At pottery wheel in a Village Center for the Arts studio.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/New-Milford-Village-Center-for-the-Arts-events-15905834.php" data-hdn-analytics="visit|article-15905834|-111536|1">New Milford: Village Center for the Arts events</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item" data-progressive="true" data-component="photo">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/New-Milford-area-cleans-up-after-up-to-3-inches-15902652.php" data-hdn-analytics="visit-from-img|article-15902652|-111536|2">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/27/10/20542010/5/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/27/10/20542010/5/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/27/10/20542010/5/ratio1x1_100.jpg" alt="Angel Rodriguez, of Danbury, cleans the snow off of one of over two dozen cars and trucks on the Alves Auto Sales lot on Wednesday morning, January 27, 2021, in New Milford, Conn.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/New-Milford-area-cleans-up-after-up-to-3-inches-15902652.php" data-hdn-analytics="visit|article-15902652|-111536|2">New Milford area cleans up after up to 3 inches of snow falls</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item" data-progressive="true" data-component="photo">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Shepaug-agriscience-program-gets-boost-from-new-15902591.php" data-hdn-analytics="visit-from-img|article-15902591|-111536|3">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/27/07/20541892/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/27/07/20541892/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/27/07/20541892/3/ratio1x1_100.jpg" alt="Students grooming Maverick, the mechanical horse">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Shepaug-agriscience-program-gets-boost-from-new-15902591.php" data-hdn-analytics="visit|article-15902591|-111536|3">Shepaug agriscience program gets boost from new mechanical horse</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item" data-progressive="true" data-component="photo">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Washington-Winters-Then-and-Now-via-Zoom-Feb-9-15895939.php" data-hdn-analytics="visit-from-img|article-15895939|-111536|4">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/24/45/20531554/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/24/45/20531554/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/24/45/20531554/3/ratio1x1_100.jpg" alt="Skiing at Sabbaday Farm on Sabbaday Lane in Washington, circa 1950. From the collection of the Gunn Historical Museum; gift of Tillie Page Laird.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Washington-Winters-Then-and-Now-via-Zoom-Feb-9-15895939.php" data-hdn-analytics="visit|article-15895939|-111536|4">Washington Winters Then and Now via Zoom Feb. 9</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item" data-progressive="true" data-component="photo">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Students-learn-centuries-old-artform-at-15895489.php" data-hdn-analytics="visit-from-img|article-15895489|-111536|5">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/24/35/20531045/9/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/24/35/20531045/9/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/24/35/20531045/9/ratio1x1_100.jpg" alt="A necklace">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Students-learn-centuries-old-artform-at-15895489.php" data-hdn-analytics="visit|article-15895489|-111536|5">Students learn centuries-old artform at Washington nonprofit</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item" data-progressive="true" data-component="photo">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/New-Milford-Litchfield-Crossings-executive-15891871.php" data-hdn-analytics="visit-from-img|article-15891871|-111536|6">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/23/34/20526851/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/23/34/20526851/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/23/34/20526851/3/ratio1x1_100.jpg" alt="Kristen N. Gizzi">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/New-Milford-Litchfield-Crossings-executive-15891871.php" data-hdn-analytics="visit|article-15891871|-111536|6">New Milford: Litchfield Crossings executive director receives recognition</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item" data-progressive="true" data-component="photo">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Deer-Pond-Farm-in-Sherman-announces-February-15891890.php" data-hdn-analytics="visit-from-img|article-15891890|-111536|7">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/23/34/20526875/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/23/34/20526875/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/23/34/20526875/3/ratio1x1_100.jpg" alt="A morning bird watching tour at Deer Pond Farm in Sherman">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Deer-Pond-Farm-in-Sherman-announces-February-15891890.php" data-hdn-analytics="visit|article-15891890|-111536|7">Deer Pond Farm in Sherman announces February nature programs</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item" data-progressive="true" data-component="photo">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/New-Milford-town-council-raises-some-park-fees-15891899.php" data-hdn-analytics="visit-from-img|article-15891899|-111536|8">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/23/34/20526897/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/23/34/20526897/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/23/34/20526897/3/ratio1x1_100.jpg" alt="New Milford residents will see their fees for to use town parks like Lynn Deming Park, above, after the Town Council this week approved the increase.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/New-Milford-town-council-raises-some-park-fees-15891899.php" data-hdn-analytics="visit|article-15891899|-111536|8">New Milford town council raises some park fees against opposition</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item" data-progressive="true" data-component="photo">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Sherman-firefighters-respond-to-record-number-of-15891852.php" data-hdn-analytics="visit-from-img|article-15891852|-111536|9">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/23/33/20526815/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/23/33/20526815/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/23/33/20526815/3/ratio1x1_100.jpg" alt="Sherman Volunteer Fire Department in Sherman, Conn.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Sherman-firefighters-respond-to-record-number-of-15891852.php" data-hdn-analytics="visit|article-15891852|-111536|9">Sherman firefighters respond to record number of calls</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item" data-progressive="true" data-component="photo">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/New-Milford-Love-is-in-the-Air-at-Gallery-15891830.php" data-hdn-analytics="visit-from-img|article-15891830|-111536|10">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/23/32/20526740/5/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/23/32/20526740/5/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/23/32/20526740/5/ratio1x1_100.jpg" alt="Late Bloomer">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/New-Milford-Love-is-in-the-Air-at-Gallery-15891830.php" data-hdn-analytics="visit|article-15891830|-111536|10">New Milford: ‘Love is in the Air’ at Gallery 25 through Feb. 28.</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                    </div>
                <div class="scrollSpacer"></div>
            </ul>
        </div>
        <button class="articleRibbon--nav-btn articleRibbon--nav-next fade show " data-delta="1"></button>
    </div>
        <script type="text/javascript">
        var nextStory = [
                                                            {
                    "id": 15905834,
                    "headline": "New Milford: Village Center for the Arts events",
                    "url": "/news/article/New-Milford-Village-Center-for-the-Arts-events-15905834.php",
                    "image": "https://s.hdnux.com/photos/01/16/30/15/20546404/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15902652,
                    "headline": "New Milford area cleans up after up to 3 inches of...",
                    "url": "/news/article/New-Milford-area-cleans-up-after-up-to-3-inches-15902652.php",
                    "image": "https://s.hdnux.com/photos/01/16/27/10/20542010/5/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15902591,
                    "headline": "Shepaug agriscience program gets boost from new...",
                    "url": "/news/article/Shepaug-agriscience-program-gets-boost-from-new-15902591.php",
                    "image": "https://s.hdnux.com/photos/01/16/27/07/20541892/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15895939,
                    "headline": "Washington Winters Then and Now via Zoom Feb. 9",
                    "url": "/news/article/Washington-Winters-Then-and-Now-via-Zoom-Feb-9-15895939.php",
                    "image": "https://s.hdnux.com/photos/01/16/24/45/20531554/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15895489,
                    "headline": "Students learn centuries-old artform at Washington...",
                    "url": "/news/article/Students-learn-centuries-old-artform-at-15895489.php",
                    "image": "https://s.hdnux.com/photos/01/16/24/35/20531045/9/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15891871,
                    "headline": "New Milford: Litchfield Crossings executive director...",
                    "url": "/news/article/New-Milford-Litchfield-Crossings-executive-15891871.php",
                    "image": "https://s.hdnux.com/photos/01/16/23/34/20526851/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15891890,
                    "headline": "Deer Pond Farm in Sherman announces February nature...",
                    "url": "/news/article/Deer-Pond-Farm-in-Sherman-announces-February-15891890.php",
                    "image": "https://s.hdnux.com/photos/01/16/23/34/20526875/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15891899,
                    "headline": "New Milford town council raises some park fees...",
                    "url": "/news/article/New-Milford-town-council-raises-some-park-fees-15891899.php",
                    "image": "https://s.hdnux.com/photos/01/16/23/34/20526897/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15891852,
                    "headline": "Sherman firefighters respond to record number of calls",
                    "url": "/news/article/Sherman-firefighters-respond-to-record-number-of-15891852.php",
                    "image": "https://s.hdnux.com/photos/01/16/23/33/20526815/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15891830,
                    "headline": "New Milford: ‘Love is in the Air’ at Gallery 25...",
                    "url": "/news/article/New-Milford-Love-is-in-the-Air-at-Gallery-15891830.php",
                    "image": "https://s.hdnux.com/photos/01/16/23/32/20526740/5/ratio3x2_100.jpg"
                }                    ];
    </script>
<!-- e design/collection/dynamic_ribbon_articles/single_zone.tpl --><!-- e hearst/collections/dynamic_ribbon_articles.tpl -->
</div><!-- e src/business/widgets/hearst/collection/widget.tpl --></section><main id="content" class="article" data-type="dtc"><!-- hearst/article/articleHeader.tpl -->
        

<header class="article--header articleHeader"><div class="articleHeader--breadcrumbs"><a class="articleHeader--breadcrumbs-item" href="https://www.newmilfordspectrum.com/news/">News</a></div><h1 class="articleHeader--headline">US investigates Alaska's psychiatric treatment of children</h1><h3 class="articleHeader--deck"></h3><div class="articleHeader--subHead "><div class="articleHeader--byline"></div><div class="articleHeader--timestamp"><time class="articleHeader--timestamp-pubdate hasUpdate hidden-xs" datetime="2021-01-29 14:59:39">Jan. 29, 2021</time><time class="articleHeader--timestamp-update" datetime="2021-01-29 15:01:44">Updated: Jan. 29, 2021 10:01&nbsp;a.m.</time></div><div class="articleHeader--shareTools"><!-- hearst/common/shareTools.tpl -->

<div class="share-list">
    <a class="share-facebook" data-shareNetwork="facebook">Facebook</a>
    <a class="share-twitter" data-shareNetwork="twitter">Twitter</a>
    <a class="share-email" data-shareNetwork="email">Email</a>
    </div>
<!-- e hearst/common/shareTools.tpl --></div></div></header>
<!-- e hearst/article/articleHeader.tpl --><article class="article--content"><section id="articleTop" class="article--content-zone top"></section>
            <p>ANCHORAGE, Alaska (AP) &mdash; The U.S. Department of Justice has opened an investigation into whether the state of Alaska unnecessarily institutionalizes children with behavioral problems.</p>

    
            <p>The Justice Department&rsquo;s Civil Rights Division said Jan. 21 it had launched an investigation into a complaint from the Alaska Disability Law Center, Anchorage Daily News reported  Wednesday.</p>

    <div id="paywall" class="content-wrapper">
            <p>Leslie Jaehning, the center's attorney, said the complaint filed last year focuses on a rising number of Alaska children and teenagers sent to psychiatric treatment facilities in other states, along with hospitals in Alaska, because of limited, less-restrictive treatment options.</p>

    
    <!-- hearst/article/content/zone.tpl -->
            <!-- hearst/article/content/embed.tpl -->
        <section class="article--content-embed  ">
            <div id="d4088c5e-1249-4745-b20b-f60276afa0c7" class="hst-exco-player"></div><script>
function loadExcoPlayer (d, s, id) {
   var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://player.ex.co/player/d4088c5e-1249-4745-b20b-f60276afa0c7";
    fjs.parentNode.insertBefore(js, fjs);
}
if (typeof window.treg === 'object' && 'loaded' in window.treg && typeof window.treg.realm === 'object') {
    window.treg.cmd = window.treg.cmd || [];
    window.treg.cmd.push(function () {
        var treg = window.treg;
        treg.realm.events.registerReplayLast("realm.Oidc.refreshLogicComplete", function () {
            loadExcoPlayer(document, 'script', 'hst-exco-d4088c5e-1249-4745-b20b-f60276afa0c7');
        });
    });
} else {
    loadExcoPlayer(document, 'script', 'hst-exco-d4088c5e-1249-4745-b20b-f60276afa0c7');
}
</script><!-- amp-exco-7f5f3dcc-f351-4196-b025-c9e6fee2373e -->

    </section>
<!-- e hearst/article/content/embed.tpl -->    <!-- e hearst/article/content/zone.tpl -->
            <p>A letter from attorney Patrick Holkins with the Civil Rights Division said the investigation is being conducted &ldquo;to determine whether the State of Alaska unnecessarily institutionalizes children with behavioral health conditions, in violation of Title II of the Americans with Disabilities Act.&rdquo;</p>

    
    <!-- Missed: ad -->

    <!-- Missed: ad -->

            <p>The letter also references the Olmstead case, a landmark U.S. Supreme Court decision stating that the &ldquo;unjustified segregation&rdquo; of people with disabilities is unlawful discrimination.</p>

    
    <!-- Missed: ad -->

            <p>The center&rsquo;s complaint focused on the number of Alaska children sent to often for-profit, locked psychiatric treatment facilities in other states, separating them from their families, Jaehning said.</p>

    
            <p>As of March 2020, when the center researched the complaint, about 120 Alaska children and teenagers were in facilities located outside the state.</p>

    
            <p>Alaska officials could alternatively invest in programs to allow the children to stay in their homes and communities, Jaehning said.</p>

    <aside class="article--content-inline"><aside class="zone">
    
<!-- hearst/home/mostPopular.tpl -->
    
                <div class="mostPopular">
            <div class="collectionHeader">Most Popular</div>
                                                                <ol class="mostPopular--list">
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/business/article/Elon-Musk-Shows-off-the-Mega-Tunnel-He-Built-in-15897175.php" title="Elon Musk Shows off the Mega-Tunnel He Built in Las Vegas and Promises Themed Opening Party" data-hdn-analytics="visit|article-15897175|most_popular|0">Elon Musk Shows off the Mega-Tunnel He Built in Las Vegas and Promises Themed Opening Party</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/realestate/article/Heavyweight-Champ-Lennox-Lewis-Swings-a-Sale-on-15906138.php" title="Heavyweight Champ Lennox Lewis Swings a Sale on His Miami Condo" data-hdn-analytics="visit|article-15906138|most_popular|1">Heavyweight Champ Lennox Lewis Swings a Sale on His Miami Condo</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/Bridgeport-man-accused-of-beating-choking-woman-15902839.php" title="Bridgeport man accused of beating, choking woman while free on bond" data-hdn-analytics="visit|article-15902839|most_popular|2">Bridgeport man accused of beating, choking woman while free on bond</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/business/article/Study-Finds-Pfizer-Vaccine-Effective-Against-New-15905706.php" title="Study Finds Pfizer Vaccine Effective Against New Covid-19 Mutations" data-hdn-analytics="visit|article-15905706|most_popular|3">Study Finds Pfizer Vaccine Effective Against New Covid-19 Mutations</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/Neil-Kelly-Bridgeport-prosecutor-retiring-after-15906144.php" title="Neil Kelly, Bridgeport prosecutor, retiring after more than 30 years" data-hdn-analytics="visit|article-15906144|most_popular|4">Neil Kelly, Bridgeport prosecutor, retiring after more than 30 years</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/arts-leisure/article/Novel-Approach-YA-novel-The-Girls-I-ve-15899968.php" title="Novel Approach: YA novel ‘The Girls I’ve Been’ crackles with intrigue and twisty con men" data-hdn-analytics="visit|article-15899968|most_popular|5">Novel Approach: YA novel ‘The Girls I’ve Been’ crackles with intrigue and twisty con men</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/New-Milford-area-cleans-up-after-up-to-3-inches-15902652.php" title="New Milford area cleans up after up to 3 inches of snow falls" data-hdn-analytics="visit|article-15902652|most_popular|6">New Milford area cleans up after up to 3 inches of snow falls</a>
                                                            </li>
                                            </ul>
                                    </div>
    <!--e hearst/home/mostPopular.tpl --></aside></aside>
    <!-- Missed: ad -->

            <p>Children are being moved out of Alaska when "community-based services are what they need,&rdquo; Jaehning said.</p>

    
            <p>Alaska Department of Health and Social Services spokesman Clinton Bennett said the agency is aware of the investigation, and that the state Department of Law has communicated with the Justice Department.</p>

    
            <p>The investigation is expected to take at least a year, Jaehning said.</p>

    <section id="articleBottom" class="article--content-zone bottom"></section></div></article><!-- hearst/article/articleAside.tpl -->
<aside class="article--aside slideshow--aside">
    <aside id="zoneD" class="zone">    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript" id="taboola-right-rail-script-id">
(function () {
    window._taboolaRRI = window._taboolaRRI || 0;
    window._taboolaRRI++;
    var e = document.documentElement;
    var g = document.getElementsByTagName('body')[0];
    var w = window.innerWidth||e.clientWidth||g.clientWidth;
    if ( (w >= 768 && window._taboolaRRI === 1) || (w < 768 && window._taboolaRRI === 2) ){
        var c = 'taboola-right-rail-thumbnails';
        var p = 'Right Rail Thumbnails';
        var m = 'rr';
        try {
            if (window._taboolaNetworkMode) {
                c = c + '---redesign';
                p = p + ' - Redesign';
                if (HDN.dataLayer.content.objectType  === 'article') {
                    m = 'f';
                }
            }
        } catch (e) {}
        var d = document.createElement('div');
        d.id = c;
        var s = document.getElementById('taboola-right-rail-script-id');
        s.parentNode.insertBefore(d, s);
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-' + m,
            container: c,
            placement: p,
            target_type: 'mix'
        });
    }
})();
</script>
    </div>
              </aside>
    <aside id="zoneC" class="zone">
    
<!-- hearst/home/mostPopular.tpl -->
    
                <div class="mostPopular">
            <div class="collectionHeader">Most Popular</div>
                                                                <ol class="mostPopular--list">
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/business/article/Elon-Musk-Shows-off-the-Mega-Tunnel-He-Built-in-15897175.php" title="Elon Musk Shows off the Mega-Tunnel He Built in Las Vegas and Promises Themed Opening Party" data-hdn-analytics="visit|article-15897175|most_popular|0">Elon Musk Shows off the Mega-Tunnel He Built in Las Vegas and Promises Themed Opening Party</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/realestate/article/Heavyweight-Champ-Lennox-Lewis-Swings-a-Sale-on-15906138.php" title="Heavyweight Champ Lennox Lewis Swings a Sale on His Miami Condo" data-hdn-analytics="visit|article-15906138|most_popular|1">Heavyweight Champ Lennox Lewis Swings a Sale on His Miami Condo</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/Bridgeport-man-accused-of-beating-choking-woman-15902839.php" title="Bridgeport man accused of beating, choking woman while free on bond" data-hdn-analytics="visit|article-15902839|most_popular|2">Bridgeport man accused of beating, choking woman while free on bond</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/business/article/Study-Finds-Pfizer-Vaccine-Effective-Against-New-15905706.php" title="Study Finds Pfizer Vaccine Effective Against New Covid-19 Mutations" data-hdn-analytics="visit|article-15905706|most_popular|3">Study Finds Pfizer Vaccine Effective Against New Covid-19 Mutations</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/Neil-Kelly-Bridgeport-prosecutor-retiring-after-15906144.php" title="Neil Kelly, Bridgeport prosecutor, retiring after more than 30 years" data-hdn-analytics="visit|article-15906144|most_popular|4">Neil Kelly, Bridgeport prosecutor, retiring after more than 30 years</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/arts-leisure/article/Novel-Approach-YA-novel-The-Girls-I-ve-15899968.php" title="Novel Approach: YA novel ‘The Girls I’ve Been’ crackles with intrigue and twisty con men" data-hdn-analytics="visit|article-15899968|most_popular|5">Novel Approach: YA novel ‘The Girls I’ve Been’ crackles with intrigue and twisty con men</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/New-Milford-area-cleans-up-after-up-to-3-inches-15902652.php" title="New Milford area cleans up after up to 3 inches of snow falls" data-hdn-analytics="visit|article-15902652|most_popular|6">New Milford area cleans up after up to 3 inches of snow falls</a>
                                                            </li>
                                            </ul>
                                    </div>
    <!--e hearst/home/mostPopular.tpl --></aside>
</aside>
<!-- e hearst/article/articleAside.tpl --><!-- hearst/article/articleFooter.tpl -->
<footer class="article--footer"><div class="content-wrapper"><div class="articleFooter"><div class="articleFooter--author noImage"><div class="articleFooter--author-label">Written By</div><div class="articleFooter--author-name"></div></div></div></div></footer>
<!-- e hearst/article/articleFooter.tpl --></main><section id="bottomZone" class="zone bottomZone lock">    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.85204 -->
    <div class="hst-freeform hdnce-e hdnce-item-85204">
                <script type="text/javascript" id="taboola-feed-script-id">
(function () {
    var c = 'taboola-below-article-thumbnails';
    var p = 'Below Article Thumbnails';
    try {
        if (window._taboolaNetworkMode) {
            var e = document.documentElement;
            var g = document.getElementsByTagName('body')[0];
            var w = window.innerWidth||e.clientWidth||g.clientWidth;
            if (w < 768) {
                c = 'taboola-mobile-below-article-feed---redesign';
                p = 'Mobile Below Article Feed - Redesign';
            } else {
                c = 'taboola-below-article-feed---redesign';
                p = 'Below Article Feed - Redesign';
            }
        }
    } catch (e) {}
    var d = document.createElement('div');
    d.id = c;
    var s = document.getElementById('taboola-feed-script-id');
    s.parentNode.insertBefore(d, s);
    window._taboola = window._taboola || [];
    window._taboola.push({
        mode: 'thumbnails-a',
        container: c,
        placement: p,
        target_type: 'mix'
    });
})();
</script>
    </div>
              <div class="taboola-skip-wrapper"><div id="taboola-skip"></div></div></section><!-- hearst/common/siteFooter.tpl -->
<footer class="pageFooter">
    <div class="lock">
        <div class="pageFooter--wrapper">
            <div class="pageFooter--left">
                <a href="/" class="pageFooter--left-logo"></a>
                <ul class="pageFooter--left-social">
                                                                                                </ul>
            </div>
            <div class="pageFooter--right">
                <div class="pageFooter--right-topLine">
                    <a href="#content" class="return"><span class="full">Return to</span> Top</a>
                </div>
                <div class="pageFooter--right-links">
                    
                    <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-97496"><!-- mid:freeform.97496 -->
<style>
@media (min-width: 768px) {
  .pageFooter--right-links .wrapper > li:nth-child(2) {
    box-sizing: border-box;
    padding-left: 50px;
  }
}
</style><ul class="wrapper">
  <li>
<div class="title">About</div>
    <ul class="section">
      <li><a href="/home/article/How-Hearst-Newspapers-is-delivering-information-15678014.php">Newspaper Delivery Safety Procedures</a></li>
      <li><a href="/privacy/">Privacy Notice / Notice at Collection</a></li>
      <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
      <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
      <li><a href="/tos/">Terms of Use</a></li>
      <li><a href="https://www.hearst.com/careers">Careers</a></li>
      <li><a href="https://hearstmediact.com/">Advertising</a></li>
    </ul>
  </li>
  <li>
<div class="title">Contact</div>
    <ul class="section">
      <li><a href="/contact/">Contact Us</a></li>
      <li><a href="/faq/">FAQ</a></li>
      <li><a href="/submissions/">Submissions</a></li>
    </ul>
  </li>
  <li>
<div class="title">Connect</div>
    <ul class="section">
      <li><a href="https://www.facebook.com/newmilfordspectrum">Facebook</a></li>
      <li><a href="https://twitter.com/nmspectrum">Twitter</a></li>
    </ul>
  </li>
  <li>
</li>
</ul>
</div><!-- / hdnce-e -->                </div>
            </div>
        </div>
        <div class="pageFooter--branding">
            <img class="pageFooter--branding-logo" src="/img/core/hearst_newspapers_logo.svg" alt="HEARST newspapers logo" />
            <span class="pageFooter--branding-copyright">&copy;2021 Hearst</span>
        </div>
    </div>
                                
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                </script>
            
                    </footer>
<!-- e hearst/common/siteFooter.tpl -->
<!-- e hearst/article/types/dynamic_two_column.tpl --><!-- e design/article/two_columns.tpl -->        
            </body>
</html>
<!-- e hearst/article/articleMain.tpl --><!-- e hearst/article/article_main.tpl -->