
<!-- hearst/article/article_main.tpl -->


<!DOCTYPE html>


<html class=" header-spacing spacing">
    <head><!-- hearst/home/header_main.tpl -->

        <!-- eid:article.14416837 -->
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="format-detection" content="telephone=no" />
        <meta id="ovp" name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="ispremium" content="0" />
        <meta name="dc.date" content="2019-09-05T19:21:13Z" />
        <meta itemprop="datePublished" content="2019-09-05T19:21:13Z" />
            <meta name="article:published_time" content="2019-09-05T19:21:13Z" />
                <meta name="article:modified_time" content="2019-09-05T19:30:08Z" />
        

        <script>var HDN = HDN || {}; HDN.t_firstbyte = Number(new Date());</script>


        <!-- hearst/common/instart.tpl -->
<!-- e hearst/common/instart.tpl -->
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->

        
        <!-- hmb:jsmodernizr js for modernizr -->
        <script type="text/javascript" src="/js/hdn/utils/polyfill.min.js"></script>
        <script type="text/javascript" src="/js/hdn/utils/modernizr-2.6.2.min.js?v9.53.1"></script>
<!-- Hotfix Top freeform (all free) -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.74608 -->
<style>
@media only screen and (min-width: 47.5rem) {.bg-ad-on #subHead {transform: unset !important;}}
@media only screen and (min-width: 68.25rem) {.bg-ad-on #siteNav {transform: unset !important;}}
</style>
<script>
document.addEventListener('DOMContentLoaded', function () { setTimeout(function () { responsiveAds(); }, 14000); }, false);
</script>

<!-- Hotfix Top freeform newmilfordspectrum -->


<!-- noGen: item_header_hotfix_top_ssl 22 dne  -->


        <!-- generated at 2019-09-05 14:52:15 on pwcm3 running vv9.53.1 -->
        <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />

                    

    


    
        <link rel="canonical" href="https://www.newmilfordspectrum.com/news/article/A-slowdown-in-US-business-formation-poses-a-risk-14416837.php" />
                
        <link rel="amphtml" href="https://www.newmilfordspectrum.com/news/amp/A-slowdown-in-US-business-formation-poses-a-risk-14416837.php" />
    
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.newmilfordspectrum.com/news/article/A-slowdown-in-US-business-formation-poses-a-risk-14416837.php" />
                                <meta name="news_keywords" content="Donald Trump, Nicholas Johnson, Steve Strongin, John Dearie, Robert Dietz, Aysegul Sahin, Benjamin Pugsley, Fatih Karahan, U.S., North America, WASHINGTON, Baltimore, Midwest, Goldman Sachs, AP, Census Bureau, DSA, DSF, Labor, Financial Services, National Association of Home Builders, Center for American Entrepreneurship, University of Texas-Austin, University of Notre Dame, Federal Reserve Bank of New York, Great Recession, 41019 News Analysis, 41020 News Analysis, Su Casa, 10,000 Small Businesses, American Dream" />
                        <meta name="nlpOrganization" content="Goldman Sachs, AP, Census Bureau, DSA, DSF, Labor, Financial Services, National Association of Home Builders, Center for American Entrepreneurship, University of Texas-Austin, University of Notre Dame, Federal Reserve Bank of New York" />
                        <meta name="nlpPerson" content="Donald Trump, Nicholas Johnson, Steve Strongin, John Dearie, Robert Dietz, Aysegul Sahin, Benjamin Pugsley, Fatih Karahan" />
                        <meta name="nlpLocation" content="U.S., North America, WASHINGTON, Baltimore, Midwest" />
                                        <meta name="nlpEvent" content="Great Recession" />
                        <meta name="nlpOther" content="41019 News Analysis, 41020 News Analysis, Su Casa, 10,000 Small Businesses, American Dream" />
                                                <meta name="nlpCategories" content="%2FBusiness+%26+Industrial,%2FNews%2FBusiness+News" />
        
                <script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.newmilfordspectrum.com\/news\/article\/A-slowdown-in-US-business-formation-poses-a-risk-14416837.php"
    },
    "headline": "A slowdown in US business formation poses a risk to economy",
    "datePublished": "2019-09-05T19:21:13+0000",
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Associated Press",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.newmilfordspectrum.com\/img\/ldjson_logo.png"
        }
    },
    "dateModified": "2019-09-05T19:30:08+0000",
    "author": [
        {
            "@type": "person",
            "name": "By JOSH BOAK, AP Economics Writer"
        }
    ],
    "image": [
        "https:\/\/s.hdnux.com\/photos\/01\/05\/36\/25\/18212200\/11\/rawImage.jpg"
    ]
}
        </script>
           
                <script type="text/javascript">
        // <![CDATA[
        bizobject_identifier = "article_14416837";
        var requestTime = new Date(1567713135 * 1000);

                    
            
    
        // bizobject variables
        var omni_channelPath = "News";
            var omni_title = "A slowdown in US business formation poses a risk to economy";
            var omni_bizObjectId = "14416837";
        var omni_className = "article";
        var omni_publicationDate = "2019-09-05 19:21:13";
        var omni_sourceSite="ap";

        // article specific variables
        var omni_authorName = "By JOSH BOAK";
        var omni_authorTitle = "AP Economics Writer";
        var omni_pageNumber = "0";
        var omni_breakingNewsFlag = "0";
        var omni_localNewsFlag = "0";
            var omni_premiumStatus = "free";
        var omni_premiumEndDate = "";
        var omni_originalSource = "AP";
    var omni_isListView = "";
                    // ]]>
        </script>



        <title>A slowdown in US business formation poses a risk to economy - New Milford Spectrum</title>
        <link rel="SHORTCUT ICON" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png" />
        <script type="text/javascript" src="/js/hdn/unification/modules/adTools.js"></script>
        <!-- Fix for ad blocker plus - needs to be placed before include of juice -->
        <script type="text/javascript">function hearstPlaceAd(){}</script>
                                    <!-- hmb:jsadPositionManager js for adPositionManager (loadAds.js) -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
            <!-- Hotfix Middle freeform (all free) -->

<!-- noGen: item_header_hotfix_middle_all_free_ssl 2 dne  -->

<!-- Hotfix Middle freeform newmilfordspectrum -->

<!-- noGen: item_header_hotfix_middle_ssl 22 dne  -->

                                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.allPages.v9.53.1.css" media="all" />
                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.articlePages.v9.53.1.css" media="all" />
                                <!--[if lte IE 9]><![endif]-->


                                <!-- hmb:isa_allPages  include static asset for group js allPages  -->
        <script type="text/javascript" src="/external/js/global.allPages.v9.53.1.js"></script>
    
                                <!-- hmb:isa_articlePages  include static asset for group js articlePages  -->
            <script type="text/javascript" src="/external/js/global.articlePages.v9.53.1.js"></script>
                                        



    
                <meta property="og:title" content="A slowdown in US business formation poses a risk to economy" />
                    <meta property="og:description" content="WASHINGTON (AP) - Despite a decade-plus of economic growth, Americans have slowed the pace at which they're forming new companies, a trend that risks further widening the gap between the most affluent and everyone else. 
 The longest expansion on record, which began in mid-2009, has failed to restore entrepreneurship to its pre-recession level, according to a Census Bureau report based on tax filings. 
 Between 2007 and the first half of 2019, applications to form businesses that would likely hire workers fell 16%. Though the pace of applications picked up somewhat after 2012, it dipped again this year despite President Donald Trump's assertion that his tax cuts and deregulatory drive would benefit smaller companies and their workers. Applications are down 2.6% so far this year compared with the same period last year. 
 Business formation has long been one of the primary ways in which Americans have built wealth. When fewer new companies are established, fewer Americans tend to prosper over time. 
 In addition, smaller companies account for roughly 85% of all hiring, making them an entry point for most workers into the workforce. Even with the unemployment rate at a near-record-low of 3.7%, a decline in the creation of new companies means there are fewer companies competing for workers, a trend that generally slows pay growth. The pace of pay growth has stalled for the past five months even as hiring has remained healthy. 
 &quot;What you see is reduced social and economic mobility,&quot; said Steve Strongin, head of global investment research at Goldman Sachs. &quot;It means that most of the growth is occurring in the corporate sphere, which keeps wage growth down and improves profits.&quot; 
 Smaller companies and startups were generally cautious about expanding as they emerged from the Great Recession, in many cases choosing not to hire. The..." />
                                            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.newmilfordspectrum.com/news/article/A-slowdown-in-US-business-formation-poses-a-risk-14416837.php" />
                                  
                <meta property="og:image" content="https://s.hdnux.com/photos/01/05/36/25/18212200/11/rawImage.jpg" />
        <meta property="og:site_name" content="New Milford Spectrum" />
                                                                                <meta property="og:country-name" content="United States"/>
                <!-- Twitter card metadata  -->
    
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@" />
    <!-- /business/templates/hearst/home/header_fbpage.tpl-->


            <meta property="fb:admins" content="100006394927810"/>
                <meta property="fb:app_id" content="217781075041602"/>
        <meta property="fb:pages" content="105702905593,307851324523,12852567813,480760515417232,288240529145,316774245761,984197758297116,7457442370,207033189701,207346283795,222959748728,207042068180,72983690774,339413234035,343689323559,345828366626,234821559861394,335699426867,10150105039485602,338983127562,364516539001,337922332042,115637335153191,372011535931,333376634908,127590790608884,141923885872653,655037391286291,320774811368833,1740489152861748,469700473093040,386754203367,556449374478585,340999853450,350771491032,1120648627959218,342017778245,338463361591,138772706196968,1641688532739111,326312697536,353120110016,343366744658,335009494554,347261603104,350924013892,257724773860,361203926417,367174215398,284154645394,334501182354,350279743224,154340691263654,147848678611852,361381078011,362831597677,10150095255780118" />
    
<!-- e /business/templates/hearst/home/header_fbpage.tpl--><!-- CSS/JS Hotfix freeform - all free -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.46357 -->
<script src="https://cdn.blueconic.net/hearst.js"></script><!-- Hotfix wcm-3111 taboola right rail issue --><style>@media screen and (max-width: 768px) {.article-sidebar > div:not(.taboolaSave) { display: none; }}</style>
<script>
document.addEventListener('DOMContentLoaded', function() {
    var e = function(e) {
        if (window.innerWidth > 768) { return; }
        try {
            for (var t = 0; t < e.length; t++) {
                var n;
                if (document.getElementById(e[t]) !== null) {
                    n = document.getElementById(e[t]);
                } else if (document.getElementsByClassName(e[t])[0] !== undefined) {
                    n = document.getElementsByClassName(e[t])[0];
                }
                n.classList.add('taboolaSave');
            }
        } catch(err) {
            console.warn(err.message);
        }
    };
    var t = ['ctpl-mediumrectangle1', 'ctpl-mediumrectangle2', 'ctpl-mediumrectangle3', 'NTV7'];
    e(t);
    window.addEventListener('resize', function(event) { e(t); });
}, false);
</script>

<!-- Begin code for WCM-3983 -->
<script type="text/javascript">
if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
    addTaboolaClickClass();
} else {
    document.addEventListener("DOMContentLoaded", function() { addTaboolaClickClass(); });
};
var addTaboolaClickClass = function () {
    var tbfrms = document.getElementsByClassName('taboola-frame');
    for (var i = 0; i < tbfrms.length; i++) {
        tbfrms.item(i).classList.add('.taboola-frame');
    }
};
</script>


<!-- End code for WCM-3983 -->

<style>
/* WCM-3746 */
.most-popular .content li {
   height: auto;
   min-height: 54px;
}
</style>

<!-- Begin code for ENG-2598 -->
<style>.taboolaloader .trc_elastic .trc_rbox { padding: 7px 50px 0; }
@media screen and (min-width: 547px) {.taboolaloader .trc_elastic .trc_rbox { padding: 10px 120px 0; }}</style>
<!-- End code for ENG-2598 -->

<script>
// ENG-2780
window.addEventListener('DOMContentLoaded', function() {
    // If there's an adhesion/MAD ad, then move the S2N player up by 50px
    if(document.getElementById("MAD").style.display !== "none") {
        var bottom = parseInt(document.getElementsByClassName("s2nPlayerFrame")[0].style.bottom);
        document.getElementsByClassName("s2nPlayerFrame")[0].style.bottom = bottom + 50 + "px";
    }
}, false);
</script>
<!-- CSS/JS Hotfix freeform -->

<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.14696 -->


            

                <meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />



                                                                                
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                var tobj = {};
                tobj[window._taboolaHDNPageLabel] = 'auto';
                _taboola.push(tobj);
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-newmilfordspectrum/loader.js', 'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function') {
                    window.performance.mark('tbl_ic');
                }
            </script>
            
                    
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->
    </head>
        <body class="ap article news news  article " location="news news">
            <!-- Begin Hearst Ad -->
        <!-- hmb:oop oop ad  -->
        <div id="OOP">
            <script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("OOP");/*]]>*/</script>
        </div>
        <!-- End Hearst Ad -->

            <!-- hmb:isa_top  include static asset for group js top  -->
        
    
        <!-- e hearst/home/header_main.tpl -->

            <!-- hearst/home/navigation.tpl -->
        <!-- hearst/home/navigation_main.tpl -->
                        <header>
                                        <!-- hearst/ads/full_banner_A728.tpl -->
    <!-- hmb:a728 full banner A728 ad -->
    <div id="ctpl-fullbanner1" class="ctpl-fullbanner" data-collapse-timer="10">
    <div id="A728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_A728.tpl -->            
                        
                        <div id="subHead" class="subHead">
                <div class="innerWrap">
                    <div class="weatherWrapper">
                        <div class="weather__current-forecast">
                            <a href="/weather/"><div class="condition"><span class="icon" data-class="icon"></span></div><span class="temp" data-key="temp" data-unit-english="&deg; F" data-unit-metric="&deg; C"></span></a>
                                                                                    <span class="city" data-location="city"></span>
                            <p id="weatherChange"></p>
                        </div>

                        <div class="weatherChange"><span class="icon"></span></div>
                    </div>
                    <form class="searchWrapper" id="search_form" action="/search/?" method="get" target="_top">
                        <input type="hidden" name="action" value="search" />
                        <input type="hidden" name="firstRequest" value="1" />
                        
                        <input type="hidden" name="searchindex" value="solr" />
                        <input type="text" name="query" id="search_query" placeholder="Search" class="textInputNote" />
                        <input type="submit" value="Go" class="submit" disabled="disabled"/>
                        <button type="reset"></button>
                    </form>
                    <div class="socialWrapper">
                        <!-- hearst/home/social_links.tpl -->
<ul>
                        <li class="socialIcon rss"><a href="/rss/"><span class="icon"></span></a></li>
    <li class="text user_tools" id="reg_member">
                <span id="reg_nonmember">
    <a href="/contact/" id="nav_contact">Contact Us</a>
    <a href="https://reg.newmilfordspectrum.com/login/" id="nav_login">Sign In</a>
    <a href="https://reg.newmilfordspectrum.com/signup/" id="nav_register">Register</a>
</span>

<script type="text/javascript">
   /*<![CDATA[*/
   function initRegLinks (eleId) {
   var insitecookie=GetCookie("chron_user_auth");
   var hccookie=GetCookie("hc_customize");
   if (insitecookie && hccookie) {
     var name=insitecookie.replace(/\|.*/,"");
     var customarry=hccookie.split("|");
     var membername = customarry[10];
     var firstname = customarry[0];
     var lastname = customarry[1];
     var profileurl = "https://reg.newmilfordspectrum.com/users/";
     document.getElementById(eleId).innerHTML='<a href="/contact/" id="nav_contact">Contact Us</a> <a href="https://reg.newmilfordspectrum.com/logout/" id="nav_logout">Sign Out</a> <a href="https://reg.newmilfordspectrum.com/users/" id="nav_profile">My Account</a>';
   }
 }
   initRegLinks('reg_member');
/*]]>*/
</script>

    </li>
</ul>
<!-- e hearst/home/social_links.tpl -->
                    </div>
                </div>
            </div>

                        <nav id="siteNav" class="site-nav menu-slide">
                <div class="innerWrap">
                                        <!-- hearst/common/sitenav.tpl -->

        <!-- hearst/sitemenu/dynamic_r1.tpl -->
<!-- hearst/sitemenu/menuSiteNav_r1.tpl -->
<ul class="topnav">
    
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                                                                <li class="subMenuContainer homeLink home" location="home"><a href="/" class="subMenuLink homeLink hdn-analytics" data-hdn-analytics="visit|Home|navigation-www|1"><span class="icon" onclick="siteHeader.openSubMenu(event)"></span><span class="logo"></span><span class="label">Home</span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/contact/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Contact Us|navigation-www|1" data-naveid="311">Contact Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/advertise/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Advertise With Us|navigation-www|2" data-naveid="311">Advertise With Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/faq/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-FAQ's|navigation-www|3" data-naveid="311">FAQ's</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/privacy/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Privacy Notice|navigation-www|4" data-naveid="311">Privacy Notice</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/tos/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Terms of Use|navigation-www|5" data-naveid="311">Terms of Use</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Town-to-memorialize-9-11-14414106.php" class="hdn-analytics" data-hdn-analytics="visit|article-14414106|Home-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/01/05/35/33/18208452/3/landscape_32.jpg" alt="Town to memorialize 9/11 - Photo" />                                                <h4 class="headline">Town to memorialize 9/11</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Way-Back-When-14410945.php" class="hdn-analytics" data-hdn-analytics="visit|article-14410945|Home-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/01/05/33/73/18202346/3/landscape_32.jpg" alt="Way Back When - Photo" />                                                <h4 class="headline">Way Back When</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Murray-looks-to-rejuvenate-New-Milford-14409359.php" class="hdn-analytics" data-hdn-analytics="visit|article-14409359|Home-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/01/05/33/41/18200653/3/landscape_32.jpg" alt="Murray looks to rejuvenate New Milford - Photo" />                                                <h4 class="headline">Murray looks to rejuvenate New Milford</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/The-start-of-a-new-year-14382751.php" class="hdn-analytics" data-hdn-analytics="visit|article-14382751|Home-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/01/05/23/64/18169125/3/landscape_32.jpg" alt="The start of a new year - Photo" />                                                <h4 class="headline">The start of a new year</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer news" location="news"><a href="/news/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|News|navigation-www|2" data-naveid="314">News</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer sports" location="sports"><a href="/sports/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Sports|navigation-www|3" data-naveid="313">Sports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer policereports" location="policereports"><a href="/police/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Police Reports|navigation-www|4" data-naveid="3712">Police Reports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer leisure" location="leisure"><a href="/leisure/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Leisure|navigation-www|5" data-naveid="305">Leisure<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="https://events.newmilfordspectrum.com/home" class="subMenuItemLink hdn-analytics leisure" data-hdn-analytics="visit|Leisure-Events|navigation-www|1" data-naveid="305">Events</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/celebratesummer/" class="subMenuItemLink hdn-analytics leisure" data-hdn-analytics="visit|Leisure-Celebrate Summer|navigation-www|2" data-naveid="305">Celebrate Summer</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer realestate" location="realestate"><a href="/realestate/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Real Estate|navigation-www|6" data-naveid="3713">Real Estate</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer obituaries" location="obituaries"><a href="https://www.legacy.com/obituaries/newmilfordspectrum" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Obituaries|navigation-www|7" data-naveid="306">Obituaries</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer opinion" location="opinion"><a href="/opinion/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Opinion|navigation-www|8" data-naveid="304">Opinion</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer business" location="business"><a href="/business/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Business|navigation-www|9" data-naveid="3714">Business</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer jobs" location="jobs"><a href="/jobs/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Jobs|navigation-www|1" data-naveid="307">Jobs</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer cars" location="cars"><a href="http://ingearct.com/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Cars|navigation-www|2" data-naveid="310">Cars</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
    </ul>
<!-- e hearst/sitemenu/menuSiteNav_r1.tpl -->
<!-- e hearst/sitemenu/dynamic_r1.tpl --><!-- e hearst/common/sitenav.tpl -->                </div>
            </nav>

                        <div id="menuBar" class="menu-bar">
                <a href="/" class="homeLink"><span class="icon"></span></a><a id="menu-open" class="nav-btn" onclick="siteHeader.openMenu()"><span class="icon">Menu</span><span class="label">Sections</span></a>
                <div class="title"><span class="icon"></span></div>
            </div>

            <span id="subHead-spacer"></span>
            <span id="ctpl-fullbanner-spacer"></span>
            <span id="site-nav-spacer"></span>
        </header>
                                                        <article>
                    <!-- hearst/ads/large_scale_ads.tpl -->
<div class="ctpl-billboard">
    <!-- hmb:a951 a951 ad -->
    <div id="A951" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A951"); /*]]>*/</script></div>
</div>
<!-- e hearst/ads/large_scale_ads.tpl -->        <div id="content">
            <!-- e hearst/home/navigation_main.tpl -->
<!-- e hearst/home/navigation.tpl -->    <div class="page-content news ">

<!-- commentsOn: 1, commentKey: newmilfordspectrum-article-14416837 -->
                            <!-- templates/design/article/story_page_r2.tpl -->
    <!-- hearst/article/types/story_r2.tpl -->

            <div class="article-breaking-now twelve-9 twelve-12">
                    </div>
    <div class="article-content">
        
    <!-- hearst/article/types/standard_title.tpl -->
<div class="print-header">
    <img src="/img/print-header-logo.png" alt="print header logo">
    <span>https://www.newmilfordspectrum.com/news/article/A-slowdown-in-US-business-formation-poses-a-risk-14416837.php</span>
</div>
<div class="article-title">
<!-- src/business/templates/hearst/article/headline.tpl -->
    <h1 class="headline entry-title">A slowdown in US business formation poses a risk to economy</h1>
    <!-- e src/business/templates/hearst/article/headline.tpl --><!-- hearst/common/author_name.tpl -->
 <p class="byline ap-byline">Josh Boak, Ap Economics Writer</p>
<!-- e hearst/common/author_name.tpl -->    <span class="timestamp">Updated
        <time itemprop="datePublished"
            datetime="2019-09-05T19:30:07Z">
            3:30&nbsp;pm EDT, Thursday, September 5, 2019
        </time>
    </span>
</div>
<!-- e hearst/article/types/standard_title.tpl -->
    <div class="article-share">
                                    <!-- hearst/article/mobile_share.tpl -->

<div class="social-links "
    data-social-url="https%3A%2F%2Fwww.newmilfordspectrum.com%2Fnews%2Farticle%2FA-slowdown-in-US-business-formation-poses-a-risk-14416837.php"
    data-social-hash-id=""
    data-social-blurb="%20WASHINGTON%20%28AP%29%20%E2%80%94%20Despite%20a%20decade-plus%20of%20economic%20growth%2C%20Americans%20have%20slowed%20the%20pace%20at%20which%20they%27re%20forming%20new%20companies%2C%20a%20trend%20that%20risks%20further%20widening%20the%20gap%20between%20the%20most%20affluent%20and%20everyone%20else.%20%0A%20The%20longest%20expansion%20on%20record%2C%20which%20began%20in%20mid-2009%2C%20has%20failed%20to%20restore%20entrepreneurship%20to%20its%20pre-recession%20level%2C%20according%20to%20a%20Census%20Bureau%20report%20based%20on%20tax%20filings.%20%0A%20Between%202007%20and%20the%20first%20half%20of%202019%2C%20applications%20to%20form%20businesses%20that%20would%20likely%20hire%20workers%20fell%2016%25.%20Though%20the%20pace%20of%20applications%20picked%20up%20somewhat%20after%202012%2C%20it%20dipped%20again%20this%20year%20despite%20President%20Donald%20Trump%27s%20assertion%20that%20his%20tax%20cuts%20and%20deregulatory%20drive%20would%20benefit%20smaller%20companies%20and%20their%20workers.%20Applications%20are%20down%202.6%25%20so%20far%20this%20year%20compared%20with%20the%20same%20period%20last%20year.%20%0A%20Business%20formation%20has%20long%20been%20one%20of%20the%20primary%20ways%20in%20which%20Americans%20have%20built%20wealth.%20When%20fewer%20new%20companies%20are%20established%2C%20fewer%20Americans%20tend%20to%20prosper%20over%20time.%20%0A%20In%20addition%2C%20smaller%20companies%20account%20for%20roughly%2085%25%20of%20all%20hiring%2C%20making%20them%20an%20entry%20point%20for%20most%20workers%20into%20the%20workforce.%20Even%20with%20the%20unemployment%20rate%20at%20a%20near-record-low%20of%203.7%25%2C%20a%20decline%20in%20the%20creation%20of%20new%20companies%20means%20there%20are%20fewer%20companies%20competing%20for%20workers%2C%20a%20trend%20that%20generally%20slows%20pay%20growth.%20The%20pace%20of%20pay%20growth%20has%20stalled%20for%20the%20past%20five%20months%20even%20as%20hiring%20has%20remained%20healthy.%20%0A%20%22What%20you%20see%20is%20reduced%20social%20and%20economic%20mobility%2C%22%20said%20Steve%20Strongin%2C%20head%20of%20global%20investment%20research%20at%20Goldman%20Sachs.%20%22It%20means%20that%20most%20of%20the%20growth%20is%20occurring%20in%20the%20corporate%20sphere%2C%20which%20keeps%20wage%20growth%20down%20and%20improves%20profits.%22%20%0A%20Smaller%20companies%20and%20startups%20were%20generally%20cautious%20about%20expanding%20as%20they%20emerged%20from%20the%20Great%20Recession%2C%20in%20many%20cases%20choosing%20not%20to%20hire.%20The...%20"
    data-media-url="https%3A%2F%2Fs.hdnux.com%2Fphotos%2F01%2F05%2F36%2F25%2F18212200%2F11%2FrawImage.jpg"
    data-social-title="A%20slowdown%20in%20US%20business%20formation%20poses%20a%20risk%20to%20economy">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article|article-14416837|article-share-redesign|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.newmilfordspectrum.com/news/articleComments/A-slowdown-in-US-business-formation-poses-a-risk-14416837.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump|article-14416837|article-share-redesign|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter" data-path="https://www.newmilfordspectrum.com/news/article/A-slowdown-in-US-business-formation-poses-a-risk-14416837.php" data-spot-post-id="newmilfordspectrum-article-14416837"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" data-share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share|article-14416837|article-share-redesign|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" data-share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share|article-14416837|article-share-redesign|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" data-share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share|article-14416837|article-share-redesign|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" data-share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share|article-14416837|article-share-redesign|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" data-share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share|article-14416837|article-share-redesign|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon flipboard" data-share-id="flipboard">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="flipboard_share|article-14416837|article-share-redesign|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->    </div>
        <div class="article-body">
        <!-- hearst/article/types/story_body_r2.tpl -->

        
<!-- gallery -->
                                                                                                                    <div class="asset_gallery"  data-config-asset-position="1" data-gid="gallery"><!-- gallery float -->
                     
                        <!-- hearst/gallery/main.tpl -->


    
    
                            
        




    
<div class="hst-resgallery-container non-grid" data-id="article-gallery-14416837" data-title="A slowdown in US business formation poses a risk to economy" data-gallery-mode="standard">
	<div class="hst-resgallery-wedge">
			    <div class="nav left">
	        <a href="#prev" alt="previous">
                <span class="icon action"></span>
            </a>
	    </div>
	    <div class="nav right">
			<a href="#next" alt="next">
                <span class="icon action"></span>
            </a>
	    </div>
				<ul class="hst-resgallery non-grid">
				        					        

	        

		    <li class="hst-resgalleryitem " data-item-id="photo-18212200"  data-frame-index="0">
       <div class="img-wrap landscape">
        <img class="landscape" src="https://s.hdnux.com/photos/01/05/36/25/18212200/11/920x920.jpg" data-lazy-state="loaded" alt="FILE- In this Oct. 28, 2017, file photo the storefront window of a portrait studio is lit up along a downtown street at dusk in Lumberton, N.C. Despite a decade-plus of economic growth, Americans have slowed the pace at which they’re forming new companies, a trend that risks further widening the gap between the most affluent and everyone else. Photo: David Goldman, AP / Copyright 2017 The Associated Press. All rights reserved." />
    </div>
        <div class="caption ">
        <!-- design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                    <div class="caption-full">FILE- In this Oct. 28, 2017, file photo the storefront window of a portrait studio is lit up along a downtown street at dusk in Lumberton, N.C. Despite a decade-plus of economic growth, Americans have slowed the pace at which they’re forming new companies, a trend that risks further widening the gap between the most affluent and everyone else.<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">FILE- In this Oct. 28, 2017, file photo the storefront window of a portrait studio is lit up along a downtown street at dusk in Lumberton, N.C. Despite a decade-plus of economic growth, Americans have slowed<a class="more-caption"> ... more</a></div>
                                                                                                                                                            
    <!-- e design/gallery/caption_redesign.tpl -->

        <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: David Goldman, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

        
    </div>
    </li>                                            		</ul>
	</div>
    <div class="hst-resgallerynav small hidden">
        <div class="carousel">
            <ul class="clearfix">
                <li class="thumb selected" data-frame-index="0"><a class="hdn-analytics" href="#photo-18212200" data-hdn-analytics="gallery_thumbnails_photo|photo-18212200|article-gallery-14416837|1"><div class="inner-border"></div><img data-src="https://s.hdnux.com/photos/01/05/36/25/18212200/11/square_gallery_thumb.jpg" class="icon-thumb" alt="photo"></a></li>
            </ul>
        </div>
    </div>
	<div class="control-panel">
		<span id="gallerySection" data-gallery-section=""></span>
		<div class="control-panel-inner">
            <div class="social-links showing hidden" data-frame-index="">
                <ul class="left">
                    <li class="socialIcon email" data-share-id="email">
                        <a onclick="return false;" ><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon facebook" data-share-id="facebook">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon twitter" data-share-id="twitter">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon pinterest" data-share-id="pinterest">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon reddit" data-share-id="reddit">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon flipboard" data-share-id="flipboard">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                </ul>
            </div>
	        <div class="control-bar">
	            <div class="control-bar-left">
	                <div class="control-bar-credit">
                                                    <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: David Goldman, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

                        	                </div>
		        </div>
			    <div class="control-bar-right">
                    <div class="slide-count">
	                    <div class="nav-stats">Image 
	                    	<span class="item-count-current">1</span>
	                    	<span class="nav-stats-of">of</span>
	                    	<span class="nav-stats-slash">/</span>
	                    	<span class="item-count-total">2</span>
	                    </div>
	                </div>
                    <div class="captionlink fade">
                    	<p class="open">Caption</p>
                    	<p class="close">Close</p>
                    </div>
                    <div class="play">
                    	<span class="icon action"></span>
                    </div>
                    <div class="thumblink fade hdn-analytics" data-hdn-analytics="gallery_thumbnails_show|article-gallery-14416837|article-gallery-14416837|0">
                        <span class="icon action"></span>
                    </div>
			        <div class="overlaylink fullscreen hdn-analytics" data-hdn-analytics="gallery_overlay_open|article-gallery-14416837|article-gallery-14416837|0">
			        	<span class="icon action"></span>
			        </div>
			        <div class="overlaylink thumbs hdn-analytics" data-hdn-analytics="gallery_overlay_open_thumbs|article-gallery-14416837|article-gallery-14416837|0">
			            <span class="icon action"></span>
			        </div>
			        <div class="share-toggle">
			        	<span class="icon action"></span>
			        </div>
			    </div>
	        </div>
            <div class="caption">
                <div class="slide-count">
                    <div class="nav-stats">
                        <span class="label">Image </span>
                        <span class="item-count-current">1</span>
                        <span> of </span>
                        <span class="item-count-total">2</span>
                                            </div>
                </div>
                <div class="caption-remote">
                                            <!-- design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                    <div class="caption-full">FILE- In this Oct. 28, 2017, file photo the storefront window of a portrait studio is lit up along a downtown street at dusk in Lumberton, N.C. Despite a decade-plus of economic growth, Americans have slowed the pace at which they’re forming new companies, a trend that risks further widening the gap between the most affluent and everyone else.<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">FILE- In this Oct. 28, 2017, file photo the storefront window of a portrait studio is lit up along a downtown street at dusk in Lumberton, N.C. Despite a decade-plus of economic growth, Americans have slowed<a class="more-caption"> ... more</a></div>
                                                                                                                                                            
    <!-- e design/gallery/caption_redesign.tpl -->
<!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: David Goldman, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

                                    </div>
            </div>
            <!-- hearst/ads/medium_rectangle_ad_gallery.tpl -->

<div id="ctpl-mediumrectangle4" class="ctpl-mediumrectangle clearfix">
            <!-- hmb:go300 go300 ad -->
        <div id="GO300" class="galleryAd"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("GO300"); /*]]>*/ </script></div>
    </div>
<!-- e hearst/ads/medium_rectangle_ad_gallery.tpl -->		</div>
	</div>
    <div class="gallery-overlay-outer gallery-overlay-outter lights-on hidden">
        <div class="gallery-overlay-inner">
            <div class="gallery-overlay-title-container">
                <div class="homeLink">
                    <span class="icon"></span>
                </div>
                <div class="gallery-overlay-title">A slowdown in US business formation poses a risk to economy</div>
                <div class="slide-count fade">
                    <div class="nav-stats">
                    	<span class="item-count-current">1</span>
                    	<span>&nbsp;/&nbsp;</span>
                    	<span class="item-count-total">2</span>
                    </div>
                </div>
                <div class="thumbs-close-overlay hdn-analytics" data-hdn-analytics="gallery_thumbs_close|article-gallery-14416837|article-gallery-14416837|0">
                    <div class="thumbs-close-overlay-label">
                    	<span class="icon action"></span>Back to Gallery
                    </div>
                </div>
                <div class="gallery-close-overlay fade hdn-analytics" data-hdn-analytics="gallery_overlay_close|article-gallery-14416837|article-gallery-14416837|0">
                    <span class="icon action"></span>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- e hearst/gallery/main.tpl -->                                    </div><!-- /gallery float -->
                                <!-- fixed -->
                                                <div class="fixed-asset perfectPixel">
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-50041"><!-- mid:freeform.50041 -->
<script type="text/javascript">/*<![CDATA[*/
if (window.innerWidth > 768) {
    document.write('<div id="hst-mediumrectangle4" class="hst-mediumrectangle">');
    document.write('<div id="TMP300_3" class="ad_deferrable">');
    if (typeof hearstPlaceAd !== 'undefined') hearstPlaceAd("TMP300_3");
    document.write('<\x2Fd' + 'iv><\x2Fd' + 'iv>');
}
/*]]>*/</script>
</div><!-- / hdnce-e -->                            </div>
                        <!-- text -->
            <p>WASHINGTON (AP) &mdash; Despite a decade-plus of economic growth, Americans have slowed the pace at which they're forming new companies, a trend that risks further widening the gap between the most affluent and everyone else.</p>

    <!-- text -->
            <p>The longest expansion on record, which began in mid-2009, has failed to restore entrepreneurship to its pre-recession level, according to a Census Bureau report based on tax filings.</p>

    <!-- text -->
            <p>Between 2007 and the first half of 2019, applications to form businesses that would likely hire workers fell 16%. Though the pace of applications picked up somewhat after 2012, it dipped again this year despite President Donald Trump's assertion that his tax cuts and deregulatory drive would benefit smaller companies and their workers. Applications are down 2.6% so far this year compared with the same period last year.</p>

    <!-- fixed -->
                                <div class="A300-placeholder collapse"></div>
            <!-- fixed -->
                                <!-- hearst/ads/duplicatable.tpl -->
<div class="ctpl-duplicated-ad concert">
              <!-- hmb:CONCERT1 CONCERT1 ad -->
         <div id="CONCERT1" class="ad_deferrable visible-xs" data-width="100%" data-height="100%">
            <script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("CONCERT1"); /*]]>*/ </script>
        </div>
     </div>
<!-- / hearst/ads/duplicatable.tpl -->            <!-- text -->
            <p>Business formation has long been one of the primary ways in which Americans have built wealth. When fewer new companies are established, fewer Americans tend to prosper over time.</p>

    <!-- zone -->
                                            <div class="asset_zone zoneInlineA" data-config-asset-position="5">
                                                                                    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.92605 -->
    <div class="hst-freeform hdnce-e hdnce-item-92605">
                <div class="s2nPlayer k-iIigPTuv" data-type="float"></div>
<script type="text/javascript" src="//embed.sendtonews.com/player3/embedcode.js?fk=iIigPTuv&amp;cid=9587&amp;offsetx=0&amp;offsety=0&amp;floatwidth=400&amp;floatposition=bottom-right" data-type="s2nScript"></script>
    </div>
                                                                      </div>
                    <!-- text -->
            <p>In addition, smaller companies account for roughly 85% of all hiring, making them an entry point for most workers into the workforce. Even with the unemployment rate at a near-record-low of 3.7%, a decline in the creation of new companies means there are fewer companies competing for workers, a trend that generally slows pay growth. The pace of pay growth has stalled for the past five months even as hiring has remained healthy.</p>

    <!-- text -->
            <p>"What you see is reduced social and economic mobility," said Steve Strongin, head of global investment research at Goldman Sachs. "It means that most of the growth is occurring in the corporate sphere, which keeps wage growth down and improves profits."</p>

    <!-- fixed -->
                                <div class="S300-placeholder collapse"></div>
            <!-- text -->
            <p>Smaller companies and startups were generally cautious about expanding as they emerged from the Great Recession, in many cases choosing not to hire. The 2008 financial crisis delivered a warning to many would-be entrepreneurs that scaling back their ambitions might help them survive another recession.</p>

    <!-- text -->
            <p>"People became a lot more risk-averse after the Great Recession because so many people were hurt," said Nicholas Johnson who founded Su Casa, a chain of four furniture stores based in Baltimore that employs 30 workers.</p>

    <!-- text -->
            <p>Johnson, 45, started Su Casa about 20 years ago. Emerging from the recession, he kept his staffing levels low to reduce his costs. Still, that meant having to pay well above the minimum wage to attract and retain workers who were specialized in home decor.</p>

    <!-- fixed -->
                                <!-- hearst/ads/duplicatable.tpl -->
<div class="ctpl-duplicated-ad concert">
              <!-- hmb:CONCERT2 CONCERT2 ad -->
         <div id="CONCERT2" class="ad_deferrable visible-xs" data-width="100%" data-height="100%">
            <script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("CONCERT2"); /*]]>*/ </script>
        </div>
     </div>
<!-- / hearst/ads/duplicatable.tpl -->            <!-- text -->
            <p>"I am super-concerned about an upcoming recession because we got so lean that I can't get lean again," Johnson said. "There is no more fat to trim."</p>

    <!-- text -->
            <p>Goldman Sachs on Thursday is releasing a survey of business owners who took part in its "10,000 Small Businesses" program, which has provided management training to several thousand small companies since 2010. The survey concluded that entrepreneurs typically struggle to find qualified workers and to navigate complex regulations. Both factors tend to slow the formation of new companies.</p>

    <!-- text -->
            <p>Among the business owners who were surveyed, nearly eight in 10 said they favor a higher local minimum wage well above the federal baseline of $7.25 an hour. Focus groups conducted as part of Goldman's survey indicate that smaller companies believe wages have failed to keep pace with the costs of living and the retention of employees.</p>

    <!-- text -->
            <p>Just 20% of the surveyed business owners said they felt that Trump's 2017 tax cut would increase their companies' growth, according to the online survey of 2,285 alumni of the Goldman program.</p>

    <!-- text -->
            <p>Social and demographic forces are also thought to be limiting opportunities for entrepreneurs and smaller companies. America is aging, many young adults are weighed down by student debt and larger retailers have used their scale to offer lower prices than smaller companies can afford to do so.</p>

    <!-- text -->
            <p>Roughly two-thirds of the decline in startups between the late 1970s and 2007 resulted from a slowdown in the growth of the U.S. workforce, according to research by Fatih Karahan of the Federal Reserve Bank of New York, Benjamin Pugsley of the University of Notre Dame and Aysegul Sahin of the University of Texas-Austin.</p>

    <!-- text -->
            <p>But the recovery from the Great Recession, which was induced by the housing bust, also reordered the economy in ways that complicated the creation of smaller businesses. Several sectors of the economy enjoyed no rebound at all in company formations compared with the number of business closures.</p>

    <!-- text -->
            <p>The economy now includes 116,459 fewer construction companies than it did in 2007, a roughly 15% decline, according to the Census Bureau. There are 54,045 fewer retailers that employ fewer than 20 people, a consequence in part of a shift to online shopping and the rise of national chain stores. More than 26,000 small manufacturers have shuttered.</p>

    <!-- text -->
            <p>The spillover effects have had damaging consequences in many cases. Downtowns in the industrial Midwest have empty storefronts. Home construction has been relatively weak, causing prices to accelerate. This has limited affordability and made it harder for people to join the middle class through home ownership.</p>

    <!-- text -->
            <p>Construction jobs often pay solidly middle wages. And home ownership is down 8 percentage points for people under 35 when compared to previous generations.</p>

    <!-- text -->
            <p>"If you're thinking about the American Dream, trying to get into the middle class, homebuilding represents both of those objectives," said Robert Dietz, chief economist at the National Association of Home Builders. "The unmet potential for homebuilding has been one of the frustrations" of this recovery.</p>

    <!-- text -->
            <p>John Dearie, founder of the Center for American Entrepreneurship, who holds roundtables around the country with small business owners, said he hears frequently about problems for younger companies caused by a shortage of skilled workers, immigration policies that thwart access to talent and difficulties in obtaining bank loans.</p>

    <!-- text -->
            <p>The number of tech startups &mdash; from software to computer systems design companies &mdash; has grown about 20% since 2007. But that sector represents just 2% of the roughly 6 million companies in the United States.</p>

    <!-- text -->
            <p>Dearie said he worries that the United States is losing its competitive edge because the obstacles for would-be startups are slowing the formation of innovative businesses.</p>

    <!-- text -->
            <p>He ran off a list of innovations that were derived from entrepreneurs: The cotton gin, the steam engine, railroads, the telegraph and telephone, electrification, the automobile, the airplane, air conditioning and refrigeration, the computer, internet applications and wireless communication.</p>

    <!-- text -->
            <p>"Declining startup rates," Dearie said, "amount to nothing less than a national emergency."</p>

    

<script type="text/javascript">
    var HDN = window.HDN || {};
    HDN.article = HDN.article || {};
    HDN.article.jsonGalleries = {"article-gallery-14416837":{"lastId":1,"0":{"id":18212200,"url":"01\/05\/36\/25\/18212200\/11","ext":".jpg","caption":"FILE- In this Oct. 28, 2017, file photo the storefront window of a portrait studio is lit up along a downtown street at dusk in Lumberton, N.C. Despite a decade-plus of economic growth, Americans have slowed the pace at which they\u2019re forming new companies, a trend that risks further widening the gap between the most affluent and everyone else.","orientation":"l","captionDiff":true,"captionTruncated":"FILE- In this Oct. 28, 2017, file photo the storefront window of a portrait studio is lit up along a downtown street at dusk in Lumberton, N.C. Despite a decade-plus of economic growth, Americans have slowed","credits":"David Goldman, AP"},"1":{"id":18212201,"url":"01\/05\/36\/25\/18212201\/11","ext":".jpg","caption":"FILE - In this July 1, 2019, file photo the sunlight flares around the buildings in lower Manhattan as the sun rises in New York. Despite a decade-plus of economic growth, Americans have slowed the pace at which they\u2019re forming new companies, a trend that risks further widening the gap between the most affluent and everyone else.","orientation":"l","captionDiff":true,"captionTruncated":"FILE - In this July 1, 2019, file photo the sunlight flares around the buildings in lower Manhattan as the sun rises in New York. Despite a decade-plus of economic growth, Americans have slowed the pace at","credits":"J. David Ake, AP"},"count":2,"complete":true},"metadata":{"photoBaseUrl":"https:\/\/s.hdnux.com\/photos\/"},"status":"loaded"};
    if (HDN.article.jsonGalleries.jsonUrl ) {
        var xmlhttp = new XMLHttpRequest();
        xmlhttp.onreadystatechange = function() {
            if (xmlhttp.readyState === 4 && xmlhttp.status === 200) {
                try {
                    var response = JSON.parse(xmlhttp.responseText);
                    if ( 'loaded' == response.status ) {
                        HDN.article.jsonGalleries = response;
					    var event = document.createEvent('Event');
					    event.initEvent("HDNJsonGalleriesLoaded", true, true);
					    event.message = "Gallery JSON response has completed";
					    event.time = new Date();
					    event.details = {};
					    document.dispatchEvent(event);
                    } else {
                        // we set the status of the existing JSON to error and
                        // store the message from the response.
                        // this way it can be inspected using the dev console.
                        HDN.article.jsonGalleries.status = response.status;
                        HDN.article.jsonGalleries.message = response.message;
                    }
                } catch(err) {
                    console.log(err.message + " in " + xmlhttp.responseText);
                }
            }
        };
        xmlhttp.open("GET", HDN.article.jsonGalleries.jsonUrl, true);
        xmlhttp.send();
    }
</script>


<script id="frame.tpl" type="text/template">
<li class="hst-resgalleryitem hidden" data-item-id="{{fid}}" data-frame-index="{{index}}">
    <div class="img-wrap {{orientation}}">{{img}}</div>
    <div class="caption staged">
        {{captions}}
        {{credits}}
        {{resaleLink}}
    </div>
</li>
</script>
<script id="taboolaFrame.tpl" type="text/template">
<li class="hst-resgalleryitem taboola-frame hidden" data-item-id="{{fid}}" data-frame-index="{{index}}">
    <div class="img-wrap taboolaloader" data-loader-id="0" data-share-img=""></div>
    <div class="loader-template" style="display:none;">
	    {{taboolaSlide}}
	</div>
	<div class="caption staged">
		<span class="credit"></span>
	</div>
</li>
</script>
<script id="img.tpl" type="text/template">
	<img class="{{orientation}}" {{imgSrcAttribute}}="{{photoBaseUrl}}{{url}}/{{imgFormatStyle}}{{ext}}" data-lazy-state="{{lazyState}}" alt="{{captionStripped}}" />
</script>
<script id="captions.tpl" type="text/template">
        <div class="caption-full">{{caption}}</div>
        <div class="caption-truncated">{{captionTruncated}}</div>
</script>
<script id="credits.tpl" type="text/template">
        <span class="credit">
        	Photo: {{credits}}
        </span>
</script>
<script id="resaleLink.tpl" type="text/template">
		<div class="mediasale">
			<span class="icon"></span>
			<a href="{{resaleLink}}">Buy photo</a>
		</div>
</script>
<script id="thumb.tpl" type="text/template">
<li class="thumb {{selectedClass}}" data-frame-index="{{index}}">
    <a class="hdn-analytics" href="#{{fid}}" data-hdn-analytics="gallery_thumbnails_photo|{{fid}}|{{bizobjectGalleryId}}|{{iteration}}">
        <div class="inner-border"></div>
        {{img}}
    </a>
</li>
</script>
<script id="thumbImg.tpl" type="text/template">
<img data-src="{{photoBaseUrl}}{{url}}/square_gallery_thumb{{ext}}" class="icon-thumb" alt="photo">
</script>
<!-- e hearst/article/types/story_body_r2.tpl -->    </div><!--/article-body-->

        <div class="article-footer twelve-9 twelve-12">
                                    <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->            </div><!--/article-footer-->
</div><!--/article-content-->

<!-- hearst/article/types/story_right_r2.tpl -->
	<div class="article-sidebar">
				<!-- hearst/ads/medium_rectangle_ad_first.tpl -->

<div id="ctpl-mediumrectangle1" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:a300 a300 ad -->
        <div id="A300" class="A300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("A300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_first.tpl -->
		

<!-- hearst/home/mostPopular.tpl -->
    
                <div class="most-popular">
                        <!-- hearst/home/most_popular_header.tpl -->
    <div class="header clearfix">
                    <h2>Most Popular</h2>
            </div>
<!-- e hearst/home/most_popular_header.tpl -->                                                <div class="content">
                        <div class="contentGroups">
                            <ul>
                                                                    <li data-tb-region-item>
                                        <span>1</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/LaFontan-named-executive-director-at-Flanders-14364628.php" title="LaFontan named executive director at Flanders" data-hdn-analytics="visit|article-14364628|most_popular|1">
    
        LaFontan named executive director at Flanders</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>2</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/business/article/Report-Last-Kmart-in-Connectiucut-to-close-this-14408685.php" title="Report: Last Kmart in Connecticut to close this year" data-hdn-analytics="visit|article-14408685|most_popular|2">
    
        Report: Last Kmart in Connecticut to close this year</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>3</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/realestate/article/Convicted-Former-NFL-Star-Kellen-Winslow-Jr-s-14292850.php" title="Convicted Former NFL Star Kellen Winslow Jr.'s SoCal Home Sells for $2.85M" data-hdn-analytics="visit|article-14292850|most_popular|3">
    
        Convicted Former NFL Star Kellen Winslow Jr.'s SoCal Home Sells for $2.85M</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>4</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Zz-Kitchen-showcases-classic-gourmet-cuisine-14285942.php" title="Zz Kitchen showcases ‘classic gourmet cuisine’" data-hdn-analytics="visit|article-14285942|most_popular|4">
    
        Zz Kitchen showcases ‘classic gourmet cuisine’</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>5</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Emmons-to-lead-dressage-lectures-14414529.php" title="Emmons to lead dressage lectures" data-hdn-analytics="visit|article-14414529|most_popular|5">
    
        Emmons to lead dressage lectures</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>6</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Way-aims-to-make-customers-feel-at-home-at-14268470.php" title="Way aims to make customers ‘feel at home’ at new shop" data-hdn-analytics="visit|article-14268470|most_popular|6">
    
        Way aims to make customers ‘feel at home’ at new shop</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li class="last" data-tb-region-item>
                                        <span>7</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/policereports/article/Police-Woman-charged-with-cruelty-to-14410798.php" title="Police: Woman charged with ‘cruelty to persons’ in Danbury" data-hdn-analytics="visit|article-14410798|most_popular|7">
    
        Police: Woman charged with ‘cruelty to persons’ in Danbury</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    </div><!--/most-popular-->
    <!--e hearst/home/mostPopular.tpl -->		<!-- hearst/ads/medium_rectangle_ad_second.tpl -->

<div id="ctpl-mediumrectangle2" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:b300 b300 ad -->
        <div id="B300" class="B300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("B300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_second.tpl -->		<div id="NTV7"></div>
		                <!-- hearst/ads/medium_rectangle_ad_third.tpl -->

<div id="ctpl-mediumrectangle3" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:s300 s300 ad -->
        
            <div id="S300" class="S300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("S300"); /*]]>*/ </script></div>
        
            </div>
<!-- e medium_rectangle_ad_third.tpl -->	</div><!--/article-sidebar-->
<!-- e hearst/article/types/story_right_r2.tpl  -->
<div id="NTV10"></div>
  <div class="article-comments">
            <div id="comments" class="hdn-comments">
          <a href="https://www.newmilfordspectrum.com/news/articleComments/A-slowdown-in-US-business-formation-poses-a-risk-14416837.php" onclick="document.location.href = ($('.hst-resgalleryitem:not(&quot;.hidden&quot;) .img-wrap.outbrainloader').length > 0 ? $(this).attr('href') : document.location.href.replace('/article/','/articleComments/')); return false;" class="comments-btn" rel="nofollow"> View Comments </a>
      </div>
        </div>

    <div class="taboola-skip-wrapper">
        <div id="taboola-skip"></div>
    </div>

<div class="print-footer">
    <span>&copy; 2019 Hearst Communications, Inc.</span>
    <img src="/img/print-footer-logo.png" alt="print footer logo">
</div>
<!-- e hearst/article/types/story_r2.tpl -->
<!-- e templates/design/article/story_page_r2.tpl -->            </div><!-- e .page-content -->

<script>
    var HDN = HDN || {};
    HDN.ping( {
        "id": 14416837,
        "site": "newmilfordspectrum",
        "type": "article"
    });
    $(document).ready(function () {
        return hst_get_fprefs(this);
    });
</script>


            <!-- hearst/common/site_footer.tpl -->        <!-- THIRDPARTY FOOTER MARKER --><!-- DONT REMOVE -->

      <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->          </div><!-- /#content -->
      </article>
  
    <footer>
      
      <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-4252"><!-- mid:freeform.4252 -->
<div class="header">
    <span class="logo">Logo</span>
    <span class="top"><a href="#">Return to Top</a></span>
</div>
<div class="body">
    <div class="about">
         <h3>About</h3>
         <ul>
                 <li><a href="/privacy/">Privacy Notice</a></li>
                 <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
                 <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
                 <li><a href="/tos/">Terms of Use</a></li>
                 <li><a href="http://hearstmediact.com">Advertising</a></li>
                 <li><a href="/archives/">Archives</a></li>

        </ul>
    </div>
    <div class="contact">
            <h3>Contact</h3>
            <ul>
                    <li><a href="/faq/">FAQ</a></li>
                    <li><a href="/contact/">Contact Us</a></li>
            </ul>
    </div>
</div>
<div class="footer">
    <span class="logo">Hearst Newspapers</span>
    <span class="copyright">© Copyright <script type="text/javascript">document.write(new Date().getFullYear());</script> Hearst Media Services Connecticut, LLC</span>
</div>
</div><!-- / hdnce-e -->  </footer><!--/footer-->
                
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
          </script>
      
              <div id="hst-richmedia" class="hst-richmedia">
            <!-- hmb:mrm mrm ad -->
        <div id="MRM" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MRM"); /*]]>*/ </script></div>
    </div>    <!-- hearst/ads/mobile_ad_MAD.tpl -->
<div id="hst-adhesion" class="hst-adhesion clearfix">
             <!-- hmb:mad mad ad -->
         <div id="MAD" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MAD"); /*]]>*/ </script></div>
    </div>
<!-- e mobile_ad_MAD.tpl -->  
<!-- hmb:isa_bottom  include static asset for group js bottom  -->
        <script type="text/javascript" src="/external/js/global.bottom.v9.53.1.js"></script>

<!-- ux/ctpost/tmpl/analytics_footer.php common file for ct props -->
<!-- e analytics_footer.php -->
            </body>
<!-- e hearst/common/site_footer.tpl -->

</html>
    <!-- e hearst/article/article_main.tpl -->