




<!-- hearst/article/article_main.tpl -->

            <!-- hearst/article/articleMain.tpl -->



    
        <!doctype html>
<html class="no-js "  lang="en-US" prefix="og: http://ogp.me/ns#  article: http://ogp.me/ns/article#">
    <head>
    <!-- eid:article.16819939 -->
    <!-- generated at 2022-01-31 14:54:08 on pwcm6 running vv12.9.0 -->
    <!-- hearst/article/headerMain.tpl -->
            <!-- hmb:jquery jQuery JS -->
        <script type="text/javascript" src="/js/core/libs/jquery-2.2.4.min.js"></script>
                <!-- hmb:treg TREG JS -->
        <script type="text/javascript">window.tregEnabled = true;</script>
        <script type="text/javascript" src="//treg.hearstnp.com/treg.js"></script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
            <!-- hmb:taboola Sailthru  -->
        <!-- hearst/home/header_sailthru.tpl -->
<meta property="sailthru.title" content="Winning numbers drawn in 'All or Nothing Midday' game" /><meta name="sailthru.date" content="2022-01-31 15:48:00 -0500" /><meta name="sailthru.author" content="By The Associated Press" /><meta name="sailthru_uid" content="16819939" /><meta name="sailthru_pubname" content="associated-press" /><meta name="sailthru_siteid" content="22" /><meta name="sailthru.tags" content="madison,wisconsin,mc-complete-state-national,ap,wisconsin-lottery,all-or-nothing-midday,mc-complete-state-national,ap,wisconsin-lottery,madison,wisconsin,all-or-nothing-midday,2fgames-2fgambling" /><meta name="sailthru.image.thumb" content="https://www.newmilfordspectrum.com/img/pages/article/opengraph_default.jpg" />
<!-- e hearst/home/header_sailthru.tpl -->
    
            <title>Winning numbers drawn in 'All or Nothing Midday' game</title>
    <!-- hearst/common/fonts.tpl -->
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-regular.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<!-- e hearst/common/fonts.tpl -->

        <script>
          if ( document.location.hostname.match(/\.$/) ) {
              document.location.replace(
                  document.location.protocol +
                  '//' +
                  document.location.hostname.replace(/\.+$/, '') +
                  ( undefined !== document.location.pathname ? document.location.pathname : '' ) +
                  ( undefined !== document.location.search ? document.location.search : '' )  +
                  ( undefined !== document.location.hash ? document.location.hash : '' )
              );
          }
        </script>

    <script>
                var HDN = HDN || {};
        HDN.t_firstbyte = Number(new Date());
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
                HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};
        HDN.dataLayer.paywall.accessRule = "";
        HDN.dataLayer.paywall.mode = "";
        var Article = {
            "id": "16819939",
            "title": "Winning numbers drawn in &#039;All or Nothing Midday&#039; game",
            "url": "https://www.newmilfordspectrum.com/lottery/article/Winning-numbers-drawn-in-All-or-Nothing-Midday-16819939.php",
            "slug": "https://www.newmilfordspectrum.com/lottery/article/Winning-numbers-drawn-in-All-or-Nothing-Midday-16819939.php",
            "summary": "MADISON, Wis. (AP) _ The winning numbers in Monday evening&#039;s drawing of the Wisconsin...",
            "image": "https://www.newmilfordspectrum.com/img/pages/article/opengraph_default.jpg",
            "keywords": "",
            "siteName": "New Milford Spectrum",
            "env": "pwcm6",
            "comments": false,
            "isSensitive": false,
            "version": "v12.9.0",
            "displayTemplate": "dynamic_two_column",
            "renderNLP": true,
            "timing": {
                "firstbyte": HDN.t_firstbyte,
                "ready": {}
            }
        };
        
        document.addEventListener('DOMContentLoaded', function () {
            Article.timing.ready = Number(new Date());
        }, false);
        
    </script>
        
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->
    <script type="text/javascript" src="/js/site.js?v12.9.0"></script>
            
            <!-- Hotfix Top Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.94216 -->
<!-- DO NOT REMOVE -->
<script src="https://projects.sfchronicle.com/shared/js/responsive-frame.js"></script>
<!-- e DO NOT REMOVE -->

<!-- ENG-7192 -->
<script type="text/javascript">
(function () {
  if (navigator.userAgent.match(/Mac/) && navigator.maxTouchPoints && navigator.maxTouchPoints > 2) {
    function enableArrowsForTaboola() {
		const se = document.createElement('style');
		se.innerHTML = '.gallery--slider.force-nav .nav { display: block; }.gallery--slider.force-nav.end .nav.next { display: none; }';
  
		document.head.append(se);
  
		const callback = function(mutationsList, observer) {
		    for(const mutation of mutationsList) {
		        if (mutation.type === 'attributes' && mutation.attributeName == 'style' && mutation.target.style.visibility !== mutation.target.dataset.tbState) {
		            var parent = mutation.target.parentElement;
		            if (mutation.target.style.visibility == 'visible') {
						parent.classList.add('force-nav');
		            } else {
						parent.classList.remove('force-nav');
		            }
		            mutation.target.dataset.tbState = mutation.target.style.visibility;
		        }
		    }
		};
  
		const observer = new MutationObserver(callback);

  		let = tbSlides = Array.from(document.querySelectorAll('[data-slide-id^="taboola"]'));
		tbSlides.forEach(function (t) {
		    t.dataset.tbState = t.style.visibility
		    observer.observe(t, {attributes: true});
		});
	}
    if (document.readyState === "complete" || document.readyState === "interactive") {
        setTimeout(enableArrowsForTaboola, 1);
    } else {
        document.addEventListener("DOMContentLoaded", enableArrowsForTaboola);
    }
  }
}());
</script>
<!-- e ENG-7192 -->
        <!-- Hotfix Top Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_top_dtc_ssl 22 dne  -->
                <link rel="stylesheet" href="/dist/article.min.css?v12.9.0">
                            <!-- hmb:Polyfill  -->
        <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CIntersectionObserverEntry%2CPromise%2CCustomEvent%2CArray.prototype.forEach%2CArray.prototype.entries"></script>
                <!-- hmb:js_header Static JS Bundle  -->
        <script type="text/javascript" src="/dist/hdn/article.min.js?v12.9.0"></script>
        <!-- hearst/article/common/meta_tags.tpl -->
<meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />
<meta name="HandheldFriendly" content="true">
<meta name="twitter:dnt" content="on">
<meta name="apple-mobile-web-app-title" content="">
<meta name="environment" content="pwcm6">
<meta name="id" content="16819939">
<link rel="canonical" href="https://www.newmilfordspectrum.com/lottery/article/Winning-numbers-drawn-in-All-or-Nothing-Midday-16819939.php" />
    <link rel="amphtml" href="https://www.newmilfordspectrum.com/lottery/amp/Winning-numbers-drawn-in-All-or-Nothing-Midday-16819939.php" />
                                        <meta name="author" content="The Associated Press">
        <meta name="author.name" content="The Associated Press" />
        <meta name="author.title" content="" />
        <meta name="description" content="MADISON, Wis. (AP) _ The winning numbers in Monday evening's drawing of the Wisconsin..."/>
    <meta name="date.release" content="2022-01-31 20:48:52" />
    <meta name="time.release" content="2022-01-31 20:48:52" />
    <meta name="sections" content="Entertainment,Lottery" />
            <meta name="subject" content="MADISON, Wisconsin, MC Complete - State & National, AP, Wisconsin Lottery, All or Nothing Midday" />
        <meta name="news_keywords" content="MADISON, Wisconsin, MC Complete - State & National, AP, Wisconsin Lottery, All or Nothing Midday" />
                <meta name="nlpOrganization" content="MC Complete - State & National, AP, Wisconsin Lottery" />
                    <meta name="nlpLocation" content="MADISON, Wisconsin" />
                    <meta name="nlpWorkOfArt" content="All or Nothing Midday, All or Nothing Midday" />
                                    <meta name="nlpCategories" content="%2FGames%2FGambling" />
                    <!-- e hearst/article/common/meta_tags.tpl -->    <!-- hearst/article/common/opengraph.tpl -->
<meta property="fb:admins" content="100006394927810"/><meta property="fb:app_id" content="217781075041602"/><meta property="fb:pages" content="105702905593" /><meta property="fb:pages" content="307851324523" /><meta property="fb:pages" content="12852567813" /><meta property="fb:pages" content="480760515417232" /><meta property="fb:pages" content="288240529145" /><meta property="fb:pages" content="316774245761" /><meta property="fb:pages" content="984197758297116" /><meta property="fb:pages" content="7457442370" /><meta property="fb:pages" content="207033189701" /><meta property="fb:pages" content="207346283795" /><meta property="fb:pages" content="222959748728" /><meta property="fb:pages" content="207042068180" /><meta property="fb:pages" content="72983690774" /><meta property="fb:pages" content="339413234035" /><meta property="fb:pages" content="343689323559" /><meta property="fb:pages" content="345828366626" /><meta property="fb:pages" content="234821559861394" /><meta property="fb:pages" content="335699426867" /><meta property="fb:pages" content="10150105039485602" /><meta property="fb:pages" content="338983127562" /><meta property="fb:pages" content="364516539001" /><meta property="fb:pages" content="337922332042" /><meta property="fb:pages" content="115637335153191" /><meta property="fb:pages" content="372011535931" /><meta property="fb:pages" content="333376634908" /><meta property="fb:pages" content="127590790608884" /><meta property="fb:pages" content="141923885872653" /><meta property="fb:pages" content="655037391286291" /><meta property="fb:pages" content="320774811368833" /><meta property="fb:pages" content="1740489152861748" /><meta property="fb:pages" content="469700473093040" /><meta property="fb:pages" content="386754203367" /><meta property="fb:pages" content="556449374478585" /><meta property="fb:pages" content="340999853450" /><meta property="fb:pages" content="350771491032" /><meta property="fb:pages" content="1120648627959218" /><meta property="fb:pages" content="342017778245" /><meta property="fb:pages" content="338463361591" /><meta property="fb:pages" content="138772706196968" /><meta property="fb:pages" content="1641688532739111" /><meta property="fb:pages" content="326312697536" /><meta property="fb:pages" content="353120110016" /><meta property="fb:pages" content="343366744658" /><meta property="fb:pages" content="335009494554" /><meta property="fb:pages" content="347261603104" /><meta property="fb:pages" content="350924013892" /><meta property="fb:pages" content="257724773860" /><meta property="fb:pages" content="361203926417" /><meta property="fb:pages" content="367174215398" /><meta property="fb:pages" content="284154645394" /><meta property="fb:pages" content="334501182354" /><meta property="fb:pages" content="350279743224" /><meta property="fb:pages" content="154340691263654" /><meta property="fb:pages" content="147848678611852" /><meta property="fb:pages" content="361381078011" /><meta property="fb:pages" content="362831597677" /><meta property="fb:pages" content="10150095255780118" /><meta name="og:datePublished" content="2022-01-31 20:46:04"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Winning numbers drawn in 'All or Nothing Midday' game"/><meta property="og:description" content="MADISON, Wis. (AP) _ The winning numbers in Monday evening's drawing of the Wisconsin..."/><meta property="og:url" content="https://www.newmilfordspectrum.com/lottery/article/Winning-numbers-drawn-in-All-or-Nothing-Midday-16819939.php"/><meta property="og:site_name" content="New Milford Spectrum"/><meta property="og:image" content="https://www.newmilfordspectrum.com/img/pages/article/opengraph_default.jpg"/><meta property="article:published_time" content="2022-01-31 20:46:04" /><meta property="article:modified_time" content="2022-01-31 20:48:52" /><meta property="article:author" content="The Associated Press"/><meta property="article:section" content="Lottery" /><meta property="article:tag" content="MADISON" /><meta property="article:tag" content="Wisconsin" /><meta property="article:tag" content="MC Complete - State &amp; National" /><meta property="article:tag" content="AP" /><meta property="article:tag" content="Wisconsin Lottery" /><meta property="article:tag" content="All or Nothing Midday" />
<!-- e hearst/article/common/opengraph.tpl -->    <!-- hearst/article/common/twittercard.tpl -->

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://www.newmilfordspectrum.com/img/pages/article/opengraph_default.jpg"/>
<meta name="twitter:description" content="MADISON, Wis. (AP) _ The winning numbers in Monday evening's drawing of the Wisconsin..."/>
<meta name="twitter:title" content="Winning numbers drawn in 'All or Nothing Midday' game"/>
<!-- e hearst/article/common/twittercard.tpl -->    <!-- hearst/article/common/analytics.tpl -->
<script>var omni_channelPath = "Leisure :: Lottery";var omni_title = "Winning numbers drawn in 'All or Nothing Midday' game";var omni_bizObjectId = "16819939";var omni_className = "article";var omni_publicationDate = "2022-01-31 20:46:04";var omni_sourceSite ="ap";var omni_authorName = "By The Associated Press";var omni_authorTitle = "";var omni_premiumStatus = "free";var omni_premiumEndDate = "";var omni_originalSource = "AP";var omni_pageNumber = "0";var omni_breakingNewsFlag = "0";var omni_localNewsFlag = "0";var omni_isListView = "0";var omni_paywallSite = "0";var omni_displayTemplate = "dynamic_two_column";</script>
<!-- e hearst/article/common/analytics.tpl -->    <!-- hearst/article/common/schema_NewsArticle.tpl -->

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@id":"https:\/\/www.newmilfordspectrum.com\/lottery\/article\/Winning-numbers-drawn-in-All-or-Nothing-Midday-16819939.php"},"headline":"Winning numbers drawn in 'All or Nothing Midday' game","articleBody":"MADISON, Wis. (AP) _ The winning numbers in Monday evening's drawing of the Wisconsin Lottery's \"All or Nothing Midday\" game were: 01-03-07-09-10-11-14-18-19-21-22 (one, three, seven, nine, ten, eleven, fourteen, eighteen, nineteen, twenty-one, twenty-two)","datePublished":"2022-01-31T20:46:04Z","dateModified":"2022-01-31T20:48:52Z","author":[{"@type":"Person","name":"The Associated Press","jobTitle":""}],"publisher":{"@type":"Organization","name":"Associated Press","logo":{"@type":"ImageObject","url":"https:\/\/www.NewMilfordSpectrum.com\/img\/ldjson_logo.png","width":600,"height":60}},"description":"MADISON, Wis. (AP) _ The winning numbers in Monday evening's drawing of the Wisconsin..."}
</script>
<!-- e hearst/article/common/schema_NewsArticle.tpl -->    <!-- hearst/common/third_party_assets.tpl -->
                    <!-- hmb:juice Juice -->
        <script type="text/javascript">
            
                var startRevWorker = function() {
                    if (window.articleShowLISTQueue) {
                        while (window.articleShowLISTQueue.length > 0) {
                            var showListEntry = articleShowLISTQueue.shift();
                            window.aps.showLIST([showListEntry]);
                        }
                    }
                    if (window.placeAdQueue) {
                        while (window.placeAdQueue.length > 0) {
                            var placeAdEntry = placeAdQueue.shift();
                            window.aps.placeAd([placeAdEntry]);
                        }
                    }
                    if (window.slideshowShowLISTQueue) {
                        while (window.slideshowShowLISTQueue.length > 0) {
                            var ads = window.slideshowShowLISTQueue.shift();
                            window.aps.showLIST(ads);
                        }
                    }
                    window.juiceloaded = true;
                }
            
        </script>
        <script  src="https://aps.hearstnp.com/Scripts/loadAds.js" type="text/javascript" id="adPositionManagerScriptTag"></script>
    
    <!-- hmb:ensighten Ensighten  -->
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->
<!-- Hearst analytics: Ensighten -->
<script src="https://nexus.ensighten.com/hearst/news/Bootstrap.js"></script>
<!-- End Hearst analytics: Ensighten -->
<!-- e ensighten.tpl -->                    <!-- blueconic -->
        <script src="https://w020.newmilfordspectrum.com/script.js" async></script>
            
    <!-- hmb:taboola Taboola  -->
                            
                            
                <script type="text/javascript">
                    
                    (function () {
                        window._taboolaNetworkMode = true;
                        
                        window._taboola = window._taboola || [];
                        window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                        var tobj = {};
                        tobj[window._taboolaHDNPageLabel] = 'auto';
                        window._taboola.push(tobj);
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)){
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-network/loader.js', 'tb_loader_script');
                        if(window.performance && typeof window.performance.mark == 'function') {
                            window.performance.mark('tbl_ic');
                        }
                    })();
                </script>
                
                                <!-- e hearst/common/third_party_assets.tpl -->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png">
            <!-- Hotfix Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.93530 -->
<!-- ENG-3363 -->
<style>
  .thumbnailListAuthor.one .thumbnailListAuthor--wrapper { margin: 0; }
  @media (min-width: 768px) { .thumbnailListAuthor.two .thumbnailListAuthor--wrapper { margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--items { justify-content: space-between; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--item { flex: 0 0 48%; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--spacer { display: none; } }
  @media (min-width: 928px) { .thumbnailListAuthor.three .thumbnailListAuthor--wrapper { margin: 0; } }
</style>
<!-- ENG-3834 -->
<style>
  .alert{background-color:#000;bottom:0;box-sizing:border-box;color:#fff;font-family:Helvetica,sans-serif;font-size:16px;font-weight:600;left:50%;line-height:1.25;overflow:hidden;padding:10px;position:fixed;transform:translateX(-50%);width:100vw;z-index:5000000}.alert .close{border-radius:8px;color:#fff;display:block;position:absolute;right:10px;height:16px;overflow:hidden;top:10px;width:16px}.alert .close::after{background-color:#fff;content:'';display:block;height:2px;left:-6px;position:relative;top:4px;transform:rotate(-45deg);width:30px}.alert .close::before{background-color:#fff;content:'';display:block;height:2px;left:-5px;position:relative;top:9px;transform:rotate(45deg);width:30px}.alert>div{box-sizing:border-box;max-width:1200px;margin:0 auto;position:relative;padding-right:34px}
</style>
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {var site=HDN.domain,name=site.charAt(0).toUpperCase()+site.slice(1),section=document.createElement("section"),close=document.createElement("a");close.className="close",close.href="#",close.addEventListener("click",function(e){e.stopPropagation(),e.preventDefault(),e.target.parentElement.style.display="none"});var HTML="<div>Thank you for visiting "+name+". You are using an older browser that may impact your reading experience. For the best experience, we recommend you use Chrome, Safari, Firefox, or Edge.</div>";section.className="alert",section.id="warning",section.innerHTML=HTML,section.appendChild(close),document.getElementsByTagName("body")[0].appendChild(section);}
  }, false);
</script>
<!-- e ENG-3834 -->
<!-- ENG-6817 -->
<style>
    .hide-sign-in { display: none !important; }
    .hide-right-border:after { display: none; }
</style>
<script>
document.addEventListener("DOMContentLoaded", function(event) { 
    var hostname = window.location.hostname;
    var sites = [
        "bigrapidsnews",
        "fairfieldcitizenonline",
        "lakecountystar",
        "manisteenews",
        "michigansthumb",
        "myjournalcourier",
        "newmilfordspectrum",
        "ourmidland",
        "recordpatriot",
        "theheraldreview",
        "theintelligencer",
        "thetelegraph",
        "westport-news",
    ];

    for(var i = 0; i < sites.length; i++) {
        if(hostname.indexOf(sites[i]) > 0) {
            if(document.getElementById("subscription")) { document.getElementById("subscription").classList.add('hide-right-border'); }
            document.getElementsByClassName("gigya_menu")[0].classList.add('hide-sign-in');
        }
    }
});
</script>
<!-- end ENG-6817 -->
<!--  Start ENG-8221 -->
<style>
@media (max-width:768px) {   
  .articleHeader:not(.heroleft):not(.herotextabove):not(.herocenter) .articleHeader--timestamp {     
    bottom: 0px !important;     
    margin-left: 0px !important;     
    position: relative;    
  }
}
</style>
<!--  Start ENG-9073 -->
<style>
.fourPack-breaking .fourPack--item > div:first-child { flex: 1 0 auto; }
</style>
        <!-- Hotfix Freeform (Local Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.97471 -->
<!-- ENG-6082 -->
<style>
	.comment-temp-callout{
		padding: 40px 0;
	}
	.comment-temp-callout .comment-temp-inner{
		padding: 30px;
		background-color: #e8f0f5;
		border: 1px solid #d9e0ea;
		display: flex;
		align-items: center;
	}
	.comment-temp-callout .comment-temp-inner .comment-message{
		margin: 0 auto;
		font-family: Source Sans Pro Regular,system-ui;
		color: #111;
		font-size: 16px;
		position: relative;
		padding-left: 30px;
	}
	.comment-temp-callout .comment-temp-inner .comment-message::before{
		content: "\01F4AC";
		padding-right: 10px;
		line-height: 0;		
		font-size: 20px;
		position: absolute;
		left: 0px;
		top: 14px;
	}
</style>
<script type="text/javascript">
    function placeNoCommentsNotice () {
        var af = document.getElementsByClassName('article--footer')[0];
        if (af) {
            var ncm = document.createElement('div');
            ncm.classList.add('comment-message');
            ncm.innerText = 'Comments will return with an improved experience in 2021';
            var cti = document.createElement('div');
            cti.classList.add('comment-temp-inner');
            cti.appendChild(ncm);

            var ctc = document.createElement('section');
            ctc.classList.add('comment-temp-callout');
            ctc.appendChild(cti);

            af.appendChild(ctc);

            // remove comment share link if present
            var sl = document.querySelector('.articleHeader--shareTools .share-list');
            if (sl) {
                ['pipe', 'share-comments', 'share-count'].forEach(function (i) {
                    var el = sl.getElementsByClassName(i)[0];
                    if (el) {
                        sl.removeChild(el);
                    }
                });
            }
        }
    }
    if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
        placeNoCommentsNotice();
    } else {
        document.addEventListener("DOMContentLoaded", function() {
            placeNoCommentsNotice();
         });
    }
</script>
<!-- e ENG-6082 -->
                    </head>
<!-- e hearst/article/headerMain.tpl -->    <body data-location="lottery"  class="two-column">
                            <!-- design/article/dynamic_two_column.tpl -->
    <!-- hearst/article/types/dynamic_two_column.tpl -->


<div id="zoneTop" class="zone full innerGrid" data-tb-region="zoneAboveMasthead"></div><!-- hearst/common/siteBranding.tpl -->
<header class="pageHeader standard" data-stage="0">
        <div class="pageHeader--progress"><div class="pageHeader--progress-bar" id="progress"></div></div>    <div class="pageHeader--skipLink-wrapper">
        <a href="#content" class="pageHeader--skipLink">Skip to main content</a>
    </div>
    <div class="pageHeader--wrapper lock">
        <button id="navToggle" class="pageHeader--menuButton navToggle" role="button" tabindex="0" aria-expanded="false" aria-label="navigation"></button>                <a id="mastheadLogo" href="/"><span  class="pageHeader--logo mastheadLogo fade show hdn-analytics" role="img" aria-label="Homepage - Site Logo" data-hdn-analytics="visit|masthead|navigation|0"></span></a>
                    <div id="titleBar" class="pageHeader--titleBar titleBar fade show hidden">
                                    <div class="pageHeader--titleBar-subsection">Currently Reading</div>
                    <div class="pageHeader--titleBar-title">Winning numbers drawn in 'All or Nothing Midday' game</div>
                            </div>
                            <div id="nextStory" class="pageHeader--nextStory nextStory fade show hidden"></div>
                            <ul class="pageHeader--links fade show">
                                                                    <!-- hearst/common/signin.tpl -->
<li class="treg-is-gigya gigya_menu ">
    <div class="gya-title expandable treg-conditional treg-not-logged-in">
        <a class="signIn featureSignIn" tabindex="0" role="button">Sign In</a>
    </div>
    <div class="gya-title expandable treg-conditional treg-logged-in" role="button"><span></span></div>
    <div class="gya-content expandable">
        <div class="treg-gya-login-widget"></div>
    </div>
</li>
<!-- e hearst/common/signin.tpl -->                <button class="pageHeader--searchButton searchToggle" aria-expanded="false" tabindex="0" aria-label="searchToggle"></button>            </ul>
                            <div class="pageHeader--search searchField" id="searchField-aria">
                
                <form class="pageHeader--search-form" action="/search/" method="get">
                    <input type="hidden" name="action" value="search" />
                    <input type="hidden" name="firstRequest" value="1" />
                    <input type="hidden" name="searchindex" value="solr" />
                    <div class="fieldset">
                        <input class="pageHeader--search-input" id="search" name="query" type="text" value="" placeholder="Search" />
                        <button class="searchButton btn" value="" name="search" type="submit" aria-label="search"></button>
                    </div>
                </form>
            </div>
            </div>
                                    
        <!-- hearst/home/HNavigation.tpl -->
<!-- hearst/home/navigation.tpl -->
         <!-- hearst/common/siteNavigation.tpl -->
<nav id="navigation" class="navigation"><div class="navigation--wrapper lock"><div class="navigation--menu"><ul class="hidden-sm hidden-md hidden-lg hidden-xl"><li class="parent topLevel" data-length="6" data-index="0"><span role="heading" aria-level="2"><a  href="/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="311" data-hdn-analytics="visit|Home|navigation-ard|1">Home</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 132px"><li class="child"><a  href="/contact/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3640" data-hdn-analytics="visit|Home-Contact Us|navigation-ard|1">Contact Us</a></li><li class="child"><a  href="/advertise/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3641" data-hdn-analytics="visit|Home-Advertise With Us|navigation-ard|2">Advertise With Us</a></li><li class="child"><a  href="/faq/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3642" data-hdn-analytics="visit|Home-FAQ's|navigation-ard|3">FAQ's</a></li><li class="child"><a  href="/privacy/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4627" data-hdn-analytics="visit|Home-Privacy Notice|navigation-ard|4">Privacy Notice</a></li><li class="child"><a  href="/tos/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4628" data-hdn-analytics="visit|Home-Terms of Use|navigation-ard|5">Terms of Use</a></li></ul></li><li class="parent topLevel" data-length="3" data-index="1"><span role="heading" aria-level="2"><a  href="/news/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="314" data-hdn-analytics="visit|News|navigation-ard|2">News</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/police/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3712" data-hdn-analytics="visit|News-Police Reports|navigation-ard|1">Police Reports</a></li><li class="child"><a  href="/opinion/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="304" data-hdn-analytics="visit|News-Opinion|navigation-ard|2">Opinion</a></li></ul></li><li class="parent topLevel" data-length="2" data-index="2"><span role="heading" aria-level="2"><a  href="/sports/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="313" data-hdn-analytics="visit|Sports|navigation-ard|3">Sports</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/uconn/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5845" data-hdn-analytics="visit|Sports-UConn|navigation-ard|1">UConn</a></li></ul></li><li class="single" data-length="1" data-index="3"><a href="http://digital.olivesoftware.com/Olive/ODN/NewMilfordSpectrum/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="6030" data-hdn-analytics="visit|E-Edition|navigation-ard|4">E-Edition</a></li><li class="parent topLevel" data-length="2" data-index="4"><span role="heading" aria-level="2"><a  href="/entertainment/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5842" data-hdn-analytics="visit|Entertainment|navigation-ard|5">Entertainment</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="http://puzzles.newmilfordspectrum.com" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5381" data-hdn-analytics="visit|Entertainment-Puzzles and Games|navigation-ard|1">Puzzles and Games</a></li></ul></li><li class="parent topLevel" data-length="3" data-index="5"><span role="heading" aria-level="2"><a  href="/living/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5777" data-hdn-analytics="visit|Living|navigation-ard|6">Living</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/food/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5843" data-hdn-analytics="visit|Living-Food|navigation-ard|1">Food</a></li><li class="child"><a  href="/homegarden/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5844" data-hdn-analytics="visit|Living-Home and Garden|navigation-ard|2">Home and Garden</a></li></ul></li><li class="single" data-length="1" data-index="6"><a href="https://www.legacy.com/obituaries/newmilfordspectrum" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="306" data-hdn-analytics="visit|Obituaries|navigation-ard|7">Obituaries</a></li><li class="parent topLevel" data-length="2" data-index="7"><span role="heading" aria-level="2"><a  href="/business/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="3714" data-hdn-analytics="visit|Business|navigation-ard|8">Business</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/realestate/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3713" data-hdn-analytics="visit|Business-Real Estate|navigation-ard|1">Real Estate</a></li></ul></li><li class="parent topLevel" data-length="3" data-index="8"><span role="heading" aria-level="2"><a  href="/sponsoredarticles/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5713" data-hdn-analytics="visit|Advertising Features|navigation-ard|9">Advertising Features</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/events-calendar/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4688" data-hdn-analytics="visit|Advertising Features-Events|navigation-ard|1">Events</a></li><li class="child"><a  href="https://storystudio.connecticutmag.com/camp-guide-2020-2021/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5714" data-hdn-analytics="visit|Advertising Features-Camp Guide|navigation-ard|2">Camp Guide</a></li></ul></li><li class="single" data-length="1" data-index="9"><a href="/jobs/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="307" data-hdn-analytics="visit|Jobs|navigation-ard|1">Jobs</a></li><li class="single" data-length="1" data-index="10"><a href="http://ingearct.com/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="310" data-hdn-analytics="visit|Cars|navigation-ard|2">Cars</a></li></ul></div></div><span class="rule"></span><div id="navToggle__page" class="navTogglePage"></div></nav>
<!-- e hearst/common/siteNavigation.tpl -->
<!-- e hearst/home/navigation.tpl --> <!-- e hearst/home/HNavigation.tpl -->    </header>

<!-- e hearst/common/siteBranding.tpl --><section id="topZone" class="zone topZone"><!-- src/business/widgets/hearst/collection/widget.tpl -->

    <div class="hide-rss-link hdnce-e hdnce-collection-111536-dynamic_ribbon_articles"><!-- hearst/collections/dynamic_ribbon_articles.tpl -->
<!-- collection.dynamic_ribbon_articles.111536 -->
    <!-- design/collection/dynamic_ribbon_articles/single_zone.tpl -->
                                                                                                                                                <div class="articleRibbon" aria-label="carousel" role="region" data-component="collection" data-type="ribbon" data-collection-id="111536" data-collection-title="D- FC Article Ribbon News" data-type="list">
        <button class="articleRibbon--nav-btn articleRibbon--nav-prev fade" data-delta="-1" aria-label="Previous"></button>
        <div class="articleRibbon--wrapper">
            <ul class="articleRibbon--list">
                <div class="scrollSpacer"></div>
                                <div class="articleRibbon--list-wrapper" style="flex: 1 0 2200px;">
                    <span class="articleRibbon--list-title" role="heading" aria-level="2"><span class="articleRibbon--list-label"><!-- widgets/hearst/moduleHeader/widget.tpl -->
                                            <div role="heading" aria-level="2">Recommended</div>
                        <!-- e widgets/hearst/moduleHeader/widget.tpl --></span></span>                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/A-scenic-road-in-New-Milford-may-get-center-16819769.php" data-hdn-analytics="visit-from-img|article-16819769|-111536|1">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/64/53/21973720/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/64/53/21973720/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/64/53/21973720/3/ratio1x1_100.jpg" alt="New Milford is considering painting a yellow center line on the scenic drive section of Long Mountain Road but some residents would like to see the road remain as it is, without the line, including, from left, Blaze Martin, with Kuyu, Rich and Sue O’Dell, with Evan, Emily Harvey, riding Listi, Michael Ness, Maia Viscusi, and Andrew Harvey with daughter Matilda and son Peter. Tuesday, January 25, 2022, New Milford, Conn.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/A-scenic-road-in-New-Milford-may-get-center-16819769.php" data-hdn-analytics="visit|article-16819769|-111536|1" data-epe-inst="s:0;t:75" data-epe-title="1">Residents speak out against center lines on scenic road</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Community-news-New-Milford-arts-studio-to-host-16816508.php" data-hdn-analytics="visit-from-img|article-16816508|-111536|2">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/63/54/21969710/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/63/54/21969710/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/63/54/21969710/3/ratio1x1_100.jpg" alt="New Milford Children’s Librarian Sue Ford">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Community-news-New-Milford-arts-studio-to-host-16816508.php" data-hdn-analytics="visit|article-16816508|-111536|2" data-epe-inst="s:0;t:75" data-epe-title="1">Community news: New Milford arts studio to host framing workshop, more</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Father-son-volunteers-repair-trails-in-New-16814278.php" data-hdn-analytics="visit-from-img|article-16814278|-111536|3">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/62/57/21965821/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/62/57/21965821/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/62/57/21965821/3/ratio1x1_100.jpg" alt="James Wistman has been making repairs and maintaining the Brooklands Trail in Sherman, Conn. Recently he replaced steps coming off a bridge on the trail, including crafting a step from half a log. Thursday, January 20, 2022.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Father-son-volunteers-repair-trails-in-New-16814278.php" data-hdn-analytics="visit|article-16814278|-111536|3" data-epe-inst="s:0;t:75" data-epe-title="1">Father, son ‘forest janitors’ repair trails in New Milford area</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Due-to-decreased-need-Kent-High-Watch-COVID-19-16813853.php" data-hdn-analytics="visit-from-img|article-16813853|-111536|4">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/17/03/41/20723799/24/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/17/03/41/20723799/24/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/17/03/41/20723799/24/ratio1x1_100.jpg" alt="Covid-19 vaccination site in Kent Barns">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Due-to-decreased-need-Kent-High-Watch-COVID-19-16813853.php" data-hdn-analytics="visit|article-16813853|-111536|4" data-epe-inst="s:0;t:75" data-epe-title="1">Kent COVID vaccine clinic closes due to decreased need</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Amid-heated-debate-New-Milford-Town-Council-16811158.php" data-hdn-analytics="visit-from-img|article-16811158|-111536|5">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/61/60/21961747/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/61/60/21961747/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/61/60/21961747/3/ratio1x1_100.jpg" alt="The grand reopening of Lynn Deming Park after $1 million in renovations, Monday, August 7, 2017, in New Milford, Conn. The town decided to charge park fees after these renovations. The $20 fee for seniors will remain this year.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Amid-heated-debate-New-Milford-Town-Council-16811158.php" data-hdn-analytics="visit|article-16811158|-111536|5" data-epe-inst="s:0;t:75" data-epe-title="1">New Milford Town Council votes to continue senior park pass fee</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Art-workshop-for-kids-adults-opens-in-Kent-16804135.php" data-hdn-analytics="visit-from-img|article-16804135|-111536|6">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/57/56/21953455/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/57/56/21953455/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/57/56/21953455/3/ratio1x1_100.jpg" alt="Sasha Schwartz is opening Scribble Art Workshop in the Kent Green Shopping Center. The workshop is a developmentally-based art studio for children as young as 18 months to adults. It is the second studio location, there is one located in Dobbs Ferry, N.Y.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Art-workshop-for-kids-adults-opens-in-Kent-16804135.php" data-hdn-analytics="visit|article-16804135|-111536|6" data-epe-inst="s:0;t:75" data-epe-title="1">From scribbling to sculpting: Art workshop opens in Kent</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Sherman-School-superintendent-proposes-budget-16799432.php" data-hdn-analytics="visit-from-img|article-16799432|-111536|7">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/56/15/21947203/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/56/15/21947203/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/56/15/21947203/3/ratio1x1_100.jpg" alt="The Sherman School">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Sherman-School-superintendent-proposes-budget-16799432.php" data-hdn-analytics="visit|article-16799432|-111536|7" data-epe-inst="s:0;t:75" data-epe-title="1">Sherman School superintendent proposes budget decrease</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Community-news-Gallery-25-in-New-Milford-opening-16797927.php" data-hdn-analytics="visit-from-img|article-16797927|-111536|8">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/55/61/21945409/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/55/61/21945409/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/55/61/21945409/3/ratio1x1_100.jpg" alt="COVID — The New Normal">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Community-news-Gallery-25-in-New-Milford-opening-16797927.php" data-hdn-analytics="visit|article-16797927|-111536|8" data-epe-inst="s:0;t:75" data-epe-title="1">Community news: Gallery 25 in New Milford opening ‘Anticipation’, more</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Sherman-woman-finds-escape-from-years-of-medical-16794444.php" data-hdn-analytics="visit-from-img|article-16794444|-111536|9">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/54/52/21940871/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/54/52/21940871/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/54/52/21940871/3/ratio1x1_100.jpg" alt="Artist Ginny Schaffer’s watercolor painting helped her through a long sickness. She has an exhibit at the Sherman Library through Feb. 23.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Sherman-woman-finds-escape-from-years-of-medical-16794444.php" data-hdn-analytics="visit|article-16794444|-111536|9" data-epe-inst="s:0;t:75" data-epe-title="1">Sherman woman finds escape from medical issues through her art</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Reopening-of-New-Milford-Library-postponed-to-16791733.php" data-hdn-analytics="visit-from-img|article-16791733|-111536|10">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/53/64/21937452/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/53/64/21937452/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/53/64/21937452/3/ratio1x1_100.jpg" alt="The expansion and renovation construction work continues on the New Milford Library. The mezzanine overlooking the new children's space. Friday, September 3, 2021, New Milford, Conn. The library’s reopening has been delayed to end of June.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Reopening-of-New-Milford-Library-postponed-to-16791733.php" data-hdn-analytics="visit|article-16791733|-111536|10" data-epe-inst="s:0;t:75" data-epe-title="1">New Milford Library reopening delayed to supply chain challenges</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                    </div>
                <div class="scrollSpacer"></div>
            </ul>
        </div>
        <button class="articleRibbon--nav-btn articleRibbon--nav-next fade show " data-delta="1" aria-label="Next"></button>
    </div>
        <script type="text/javascript">
        var nextStory = [
                                                            {
                    "id": 16819769,
                    "headline": "Residents speak out against center lines on scenic road",
                    "url": "/news/article/A-scenic-road-in-New-Milford-may-get-center-16819769.php",
                    "image": "https://s.hdnux.com/photos/01/23/64/53/21973720/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16816508,
                    "headline": "Community news: New Milford arts studio to host...",
                    "url": "/news/article/Community-news-New-Milford-arts-studio-to-host-16816508.php",
                    "image": "https://s.hdnux.com/photos/01/23/63/54/21969710/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16814278,
                    "headline": "Father, son ‘forest janitors’ repair trails in New...",
                    "url": "/news/article/Father-son-volunteers-repair-trails-in-New-16814278.php",
                    "image": "https://s.hdnux.com/photos/01/23/62/57/21965821/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16813853,
                    "headline": "Kent COVID vaccine clinic closes due to decreased need",
                    "url": "/news/article/Due-to-decreased-need-Kent-High-Watch-COVID-19-16813853.php",
                    "image": "https://s.hdnux.com/photos/01/17/03/41/20723799/24/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16811158,
                    "headline": "New Milford Town Council votes to continue senior...",
                    "url": "/news/article/Amid-heated-debate-New-Milford-Town-Council-16811158.php",
                    "image": "https://s.hdnux.com/photos/01/23/61/60/21961747/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16804135,
                    "headline": "From scribbling to sculpting: Art workshop opens in...",
                    "url": "/news/article/Art-workshop-for-kids-adults-opens-in-Kent-16804135.php",
                    "image": "https://s.hdnux.com/photos/01/23/57/56/21953455/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16799432,
                    "headline": "Sherman School superintendent proposes budget decrease",
                    "url": "/news/article/Sherman-School-superintendent-proposes-budget-16799432.php",
                    "image": "https://s.hdnux.com/photos/01/23/56/15/21947203/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16797927,
                    "headline": "Community news: Gallery 25 in New Milford opening...",
                    "url": "/news/article/Community-news-Gallery-25-in-New-Milford-opening-16797927.php",
                    "image": "https://s.hdnux.com/photos/01/23/55/61/21945409/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16794444,
                    "headline": "Sherman woman finds escape from medical issues...",
                    "url": "/news/article/Sherman-woman-finds-escape-from-years-of-medical-16794444.php",
                    "image": "https://s.hdnux.com/photos/01/23/54/52/21940871/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16791733,
                    "headline": "New Milford Library reopening delayed to supply...",
                    "url": "/news/article/Reopening-of-New-Milford-Library-postponed-to-16791733.php",
                    "image": "https://s.hdnux.com/photos/01/23/53/64/21937452/3/ratio3x2_100.jpg"
                }                    ];
    </script>
<!-- e design/collection/dynamic_ribbon_articles/single_zone.tpl --><!-- e hearst/collections/dynamic_ribbon_articles.tpl -->
</div><!-- e src/business/widgets/hearst/collection/widget.tpl --></section><div class="belowMastheadWrapper"></div><main id="content" class="article" data-type="dtc"><!-- hearst/article/articleHeader.tpl -->
            
    <header class="article--header articleHeader"><div class="articleHeader--breadcrumbs"><a class="articleHeader--breadcrumbs-item" href="https://www.newmilfordspectrum.com/leisure/">Leisure</a><span> // </span><a class="articleHeader--breadcrumbs-item" href="https://www.newmilfordspectrum.com/lottery/">Lottery</a></div><h1 class="articleHeader--headline" aria-labelledby="">Winning numbers drawn in 'All or Nothing Midday' game</h1><div class="articleHeader--subHead"><div class="articleHeader--byline"><span class="articleHeader--byline-name">The Associated Press</span></div><div class="articleHeader--timestamp"><time class="articleHeader--timestamp-pubdate " datetime="2022-01-31 20:48:52">Jan. 31, 2022</time></div><div class="articleHeader--shareTools"><!-- hearst/common/shareTools.tpl -->

<div class="share-list">
    <a class="share-facebook" data-shareNetwork="facebook">Facebook</a>
    <a class="share-twitter" data-shareNetwork="twitter">Twitter</a>
    <a class="share-email" data-shareNetwork="email">Email</a>
    </div>
<!-- e hearst/common/shareTools.tpl --></div></div></header>
<!-- e hearst/article/articleHeader.tpl --><!-- hearst/common/chapterNavigation.tpl -->
        <!-- e hearst/common/chapterNavigation.tpl --><article class="article--content"><section id="articleTop" class="article--content-zone top"></section>
            <p>MADISON, Wis. (AP) _ The winning numbers in Monday evening's drawing of the Wisconsin Lottery's "All or Nothing Midday" game were:</p>
    
            <p>01-03-07-09-10-11-14-18-19-21-22</p>
    <div id="paywall" class="content-wrapper">
            <p>(one, three, seven, nine, ten, eleven, fourteen, eighteen, nineteen, twenty-one, twenty-two)</p>
    
    <!-- hearst/article/content/embed.tpl -->
        <section class="article--content-embed fullwidth" data-eid="item-96895">
                        <div id="d4088c5e-1249-4745-b20b-f60276afa0c7" class="hst-exco-player"></div><script>
(function (d, id) {
  var js, fjs = d.getElementsByTagName('script')[0];
  js = d.createElement('script');
  js.src = 'https://player.ex.co/player/' + id;
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'd4088c5e-1249-4745-b20b-f60276afa0c7'));
</script><!-- amp-exco-7f5f3dcc-f351-4196-b025-c9e6fee2373e -->

            </section>
<!-- e hearst/article/content/embed.tpl --><section id="articleBottom" class="article--content-zone bottom"></section></div></article><!-- hearst/article/articleAside.tpl -->
<aside class="article--aside slideshow--aside">
    <aside id="zoneD" class="zone">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript" id="taboola-right-rail-script-id">
(function () {
    window._taboolaRRI = window._taboolaRRI || 0;
    window._taboolaRRI++;
    var e = document.documentElement;
    var g = document.getElementsByTagName('body')[0];
    var w = window.innerWidth||e.clientWidth||g.clientWidth;
    if ( (w >= 768 && window._taboolaRRI === 1) || (w < 768 && window._taboolaRRI === 2) ){
        var c = 'taboola-right-rail-thumbnails';
        var p = 'Right Rail Thumbnails';
        var m = 'rr';
        try {
            if (window._taboolaNetworkMode) {
                c = c + '---redesign';
                p = p + ' - Redesign';
                if (HDN.dataLayer.content.objectType  === 'article') {
                    m = 'f';
                }
            }
        } catch (e) {}
        var d = document.createElement('div');
        d.id = c;
        var s = document.getElementById('taboola-right-rail-script-id');
        s.parentNode.insertBefore(d, s);
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-' + m,
            container: c,
            placement: p,
            target_type: 'mix'
        });
    }
})();
</script>
    </div>
            </aside>
    <aside id="zoneC" class="zone">
    
<!-- hearst/home/mostPopular.tpl -->

    <div class="mostPopular">
        <div class="collectionHeader" role="heading" aria-level="2">Most Popular</div>
                                                <ol class="mostPopular--list">
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/DOT-Route-202-closed-in-New-Milford-for-crash-16818947.php" title="DOT: Route 202 closed in New Milford for crash" data-hdn-analytics="visit|article-16818947|most_popular|0">DOT: Route 202 closed in New Milford for crash</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/food/restaurants/article/Valentine-s-Day-restaurant-options-around-16818634.php" title="Valentine’s Day restaurant specials around Connecticut" data-hdn-analytics="visit|article-16818634|most_popular|1">Valentine’s Day restaurant specials around Connecticut</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/business/article/KFC-is-Bringing-Back-a-Menu-Item-That-Sold-Out-in-16752055.php" title="KFC is Bringing Back a Menu Item That Sold Out in Five Hours During Its Initial Debut" data-hdn-analytics="visit|article-16752055|most_popular|2">KFC is Bringing Back a Menu Item That Sold Out in Five Hours During Its Initial Debut</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/policereports/article/Police-Bridgeport-woman-arrested-for-allegedly-16815693.php" title="Norwalk PD: Bridgeport woman arrested for allegedly forging check" data-hdn-analytics="visit|article-16815693|most_popular|3">Norwalk PD: Bridgeport woman arrested for allegedly forging check</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Fire-officials-on-scene-of-basement-fire-on-16817739.php" title="Officials: New Haven fire displaces four people, including two children" data-hdn-analytics="visit|article-16817739|most_popular|4">Officials: New Haven fire displaces four people, including two children</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Father-son-volunteers-repair-trails-in-New-16814278.php" title="Father, son volunteers repair trails in New Milford area: ‘Forest janitors’" data-hdn-analytics="visit|article-16814278|most_popular|5">Father, son volunteers repair trails in New Milford area: ‘Forest janitors’</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/West-Hartford-gallery-features-artwork-created-in-16817874.php" title="West Hartford gallery features artwork created in CT prisons" data-hdn-analytics="visit|article-16817874|most_popular|6">West Hartford gallery features artwork created in CT prisons</a>
                                                    </li>
                                    </ol>
                        </div>
<!--e hearst/home/mostPopular.tpl --></aside>
</aside>
<!-- e hearst/article/articleAside.tpl --><!-- hearst/article/articleFooter.tpl -->
<footer class="article--footer"><div class="content-wrapper"><div class="articleFooter"><div class="articleFooter--author noImage"><div class="articleFooter--author-label">Written By</div><div class="articleFooter--author-name">The Associated Press</div></div></div></div></footer>
<!-- e hearst/article/articleFooter.tpl --></main><section id="bottomZone" class="zone bottomZone lock">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85204 -->
    <div class="hst-freeform hdnce-e hdnce-item-85204">
                <script type="text/javascript" id="taboola-feed-script-id">
(function () {
    var c = 'taboola-below-article-thumbnails';
    var p = 'Below Article Thumbnails';
    try {
        if (window._taboolaNetworkMode) {
            var e = document.documentElement;
            var g = document.getElementsByTagName('body')[0];
            var w = window.innerWidth||e.clientWidth||g.clientWidth;
            if (w < 768) {
                c = 'taboola-mobile-below-article-feed---redesign';
                p = 'Mobile Below Article Feed - Redesign';
            } else {
                c = 'taboola-below-article-feed---redesign';
                p = 'Below Article Feed - Redesign';
            }
        }
    } catch (e) {}
    var d = document.createElement('div');
    d.id = c;
    var s = document.getElementById('taboola-feed-script-id');
    s.parentNode.insertBefore(d, s);
    window._taboola = window._taboola || [];
    window._taboola.push({
        mode: 'thumbnails-a',
        container: c,
        placement: p,
        target_type: 'mix'
    });
})();
</script>
    </div>
            <div class="taboola-skip-wrapper"><div id="taboola-skip"></div></div></section><!-- hearst/common/siteFooter.tpl -->
<footer class="pageFooter">
    <div class="lock">
        <div class="pageFooter--wrapper">
            <div class="pageFooter--left">
                <a href="/">
                    <img class="pageFooter--left-logo" src="/img/logos/black/logo.svg" alt="newspaper&#39;s home">
                </a>
                <ul class="pageFooter--left-social">
                                                                                                </ul>
            </div>
            <div class="pageFooter--right">
                <div class="pageFooter--right-topLine">
                    <a href="#content" class="return"><span class="full">Return to</span> Top</a>
                </div>
                <div class="pageFooter--right-links">
                    
                    <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-97496"><!-- mid:freeform.97496 -->
<style>
@media (min-width: 768px) {
  .pageFooter--right-links .wrapper > li:nth-child(2) {
    box-sizing: border-box;
    padding-left: 50px;
  }
}
</style>
<ul class="wrapper" role="presentation">
  <li>
<div class="title" role="heading" aria-level="2">About</div>
    <ul class="section" role="presentation">
      <li><a href="/home/article/How-Hearst-Newspapers-is-delivering-information-15678014.php">Newspaper Delivery Safety Procedures</a></li>
      <li><a href="/privacy/">Privacy Notice</a></li>
      <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
      <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
      <li><a href="/tos/">Terms of Use</a></li>
      <li><a href="https://www.hearst.com/careers">Careers</a></li>
      <li><a href="https://hearstmediact.com/">Advertising</a></li>
    </ul>
  </li>
  <li>
<div class="title" role="heading" aria-level="2">Contact</div>
    <ul class="section" role="presentation">
      <li><a href="/contact/">Contact Us</a></li>
      <li><a href="/faq/">FAQ</a></li>
      <li><a href="/submissions/">Submissions</a></li>
      <li><a href="http://digital.olivesoftware.com/Olive/ODN/NewMilfordSpectrum/">E-Edition</a></li>
    </ul>
  </li>
  <li>
<div class="title" role="heading" aria-level="2">Connect</div>
    <ul class="section" role="presentation">
      <li><a href="https://www.facebook.com/newmilfordspectrum">Facebook</a></li>
      <li><a href="https://twitter.com/nmspectrum">Twitter</a></li>
    </ul>
  </li>
  <li>
</li>
</ul>
</div><!-- / hdnce-e -->                </div>
            </div>
        </div>
        <div class="pageFooter--branding">
            <img class="pageFooter--branding-logo" src="/img/core/hearst_newspapers_logo.svg" alt="HEARST newspapers logo" />
            <span class="pageFooter--branding-copyright">&copy;2022 Hearst</span>
        </div>
    </div>
                                
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                </script>
            
                    </footer>
<!-- e hearst/common/siteFooter.tpl -->
<!-- e hearst/article/types/dynamic_two_column.tpl --><!-- e design/article/dynamic_two_column.tpl -->            </body>
</html>
<!-- e hearst/article/articleMain.tpl --><!-- e hearst/article/article_main.tpl -->