
<!-- hearst/article/article_main.tpl -->


<!DOCTYPE html>


<html class=" header-spacing spacing">
    <head><!-- hearst/home/header_main.tpl -->

        <!-- eid:article.13963540 -->
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="format-detection" content="telephone=no" />
        <meta id="ovp" name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="ispremium" content="0" />
        <meta name="dc.date" content="2019-06-09T16:47:54Z" />
        <meta itemprop="datePublished" content="2019-06-09T16:47:54Z" />
            <meta name="article:published_time" content="2019-06-09T16:47:54Z" />
                <meta name="article:modified_time" content="2019-06-09T16:51:09Z" />
        

        <script>var HDN = HDN || {}; HDN.t_firstbyte = Number(new Date());</script>


        <!-- hearst/common/instart.tpl -->
<!-- e hearst/common/instart.tpl -->
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">
    // <![CDATA[

        var HDN = HDN || {};
        HDN.dataLayer = HDN.dataLayer || {};

        // HDN.dataLayer object for content and href data
        HDN.dataLayer.content = HDN.dataLayer.content || {};
        HDN.dataLayer.href = HDN.dataLayer.href || {};

    
                    HDN.dataLayer.content.title = "Nadal vence a Thiem para 12do título de Abierto de Francia";
                HDN.dataLayer.content.subtitle = "";
        HDN.dataLayer.content.objectId = "13963540";
        
        HDN.dataLayer.content.objectType = "article";
        HDN.dataLayer.content.sectionPath = ['espanol', 'spanish news'];
        HDN.dataLayer.content.pubDate = "2019-06-09 16:47:54";
        HDN.dataLayer.content.lastModifiedDate = "2019-06-09 16:51:09";
        HDN.dataLayer.content.wordCount = 210;
        HDN.dataLayer.content.keywords = [];
        HDN.dataLayer.content.keySubjects = ['Sports'];
        HDN.dataLayer.content.keyCategoryTags = [];
        HDN.dataLayer.content.keyPersons = [];
        HDN.dataLayer.content.keyOrganizations = [];
        HDN.dataLayer.content.keyConcepts = [];
        HDN.dataLayer.content.keyCategories = [];
        HDN.dataLayer.content.keyPlaces = [];
        HDN.dataLayer.content.keyNlpCategories = [];
        HDN.dataLayer.content.keyNlpPerson = [];
        HDN.dataLayer.content.keyNlpLocation = [];
        HDN.dataLayer.content.keyNlpOrganization = [];
        HDN.dataLayer.content.keyNlpEvent = [];
        HDN.dataLayer.content.keyNlpWorkOfArt = [];
        HDN.dataLayer.content.keyNlpConsumerGood = [];
        HDN.dataLayer.content.keyNlpOther = [];
        HDN.dataLayer.content.keyNlpUnknown = [];

        // HDN.dataLayer object for source information
        HDN.dataLayer.source = HDN.dataLayer.source || {};

        HDN.dataLayer.source.authorName = "Por HOWARD FENDRICH";
        HDN.dataLayer.source.authorTitle = "Associated Press";
        HDN.dataLayer.source.originalSourceSite = "AP";
        HDN.dataLayer.source.publishingSite = "newmilfordspectrum";
        HDN.dataLayer.source.sourceSite = "ap";
        

                    
                // HDN.dataLayer object for sharing information
        HDN.dataLayer.sharing = HDN.dataLayer.sharing || {};

        HDN.dataLayer.sharing.openGraphUrl = "https://www.newmilfordspectrum.com/espanol/news/article/Nadal-vence-a-Thiem-para-12do-t-tulo-de-Abierto-13963540.php";
        HDN.dataLayer.sharing.openGraphType = "article";

        HDN.dataLayer.href.pageUrl = "https://www.newmilfordspectrum.com/espanol/news/article/Nadal-vence-a-Thiem-para-12do-t-tulo-de-Abierto-13963540.php";
        HDN.dataLayer.href.canonicalUrl = "https://www.newmilfordspectrum.com/espanol/news/article/Nadal-vence-a-Thiem-para-12do-t-tulo-de-Abierto-13963540.php";
        HDN.dataLayer.href.pageUrlPath = window.location.pathname;
        HDN.dataLayer.href.pageUrlPathFolders = window.location.pathname.replace(/[A-Za-z0-9-_.]+$/, '');
        HDN.dataLayer.href.pageUrlQueryParams = window.location.search.replace(/^\?/, '');
        HDN.dataLayer.href.pageUrlHash = window.location.hash;

        // HDN.dataLayer object for site
        HDN.dataLayer.site = HDN.dataLayer.site || {};

        // "geoloc" and "geocites" used for weather and other location based functionality
        HDN.dataLayer.site.geoloc = "new_milford";


        // Include comments data for page use
        
                                                

        // HDN.dataLayer object for presentation information
        HDN.dataLayer.presentation = HDN.dataLayer.presentation || {};

        
        HDN.dataLayer.presentation.hasSlideshow = true;
        HDN.dataLayer.presentation.hasSlideshowListView = false;
        HDN.dataLayer.presentation.hasVideo = false;
        HDN.dataLayer.presentation.hasInteractive = false;

        // HDN.dataLayer object for paywall information
        HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};

                HDN.dataLayer.paywall.premiumStatus = "free";
        HDN.dataLayer.paywall.premiumEndDate = "";
        HDN.dataLayer.content.displayTemplate = "";
        
        // paymeter
                HDN.dataLayer.paywall.policy = "paywall";
        
        HDN.dataLayer.ads = HDN.dataLayer.ads || {};
                          HDN.dataLayer.ads.videoBidding = false;
            
    // ]]>
</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->

        
        <!-- hmb:jsmodernizr js for modernizr -->
        <script type="text/javascript" src="/js/hdn/utils/polyfill.min.js"></script>
        <script type="text/javascript" src="/js/hdn/utils/modernizr-2.6.2.min.js?v9.45.2"></script>
<!-- Hotfix Top freeform (all free) -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.74608 -->
<style>
@media only screen and (min-width: 47.5rem) {.bg-ad-on #subHead {transform: unset !important;}}
@media only screen and (min-width: 68.25rem) {.bg-ad-on #siteNav {transform: unset !important;}}
</style>
<script>
document.addEventListener('DOMContentLoaded', function () { setTimeout(function () { responsiveAds(); }, 14000); }, false);
</script>

<!-- Hotfix Top freeform newmilfordspectrum -->


<!-- noGen: item_header_hotfix_top_ssl 22 dne  -->


        <!-- generated at 2019-06-09 11:54:39 on pwcm7 running vv9.45.2 -->
        <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />

                    

    


    
        <link rel="canonical" href="https://www.newmilfordspectrum.com/espanol/news/article/Nadal-vence-a-Thiem-para-12do-t-tulo-de-Abierto-13963540.php" />
                
        <link rel="amphtml" href="https://www.newmilfordspectrum.com/espanol/news/amp/Nadal-vence-a-Thiem-para-12do-t-tulo-de-Abierto-13963540.php" />
    
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.newmilfordspectrum.com/espanol/news/article/Nadal-vence-a-Thiem-para-12do-t-tulo-de-Abierto-13963540.php" />
                                                                                                                
                <script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.newmilfordspectrum.com\/espanol\/news\/article\/Nadal-vence-a-Thiem-para-12do-t-tulo-de-Abierto-13963540.php"
    },
    "headline": "Nadal vence a Thiem para 12do t\u00edtulo de Abierto de Francia",
    "datePublished": "2019-06-09T16:47:54+0000",
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Associated Press",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.newmilfordspectrum.com\/img\/ldjson_logo.png"
        }
    },
    "dateModified": "2019-06-09T16:51:09+0000",
    "author": [
        {
            "@type": "person",
            "name": "Por HOWARD FENDRICH, Associated Press"
        }
    ],
    "image": [
        "https:\/\/s.hdnux.com\/photos\/01\/03\/24\/34\/17647407\/3\/rawImage.jpg"
    ]
}
        </script>
           
                <script type="text/javascript">
        // <![CDATA[
        bizobject_identifier = "article_13963540";
        var requestTime = new Date(1560099279 * 1000);

                    
            
    
        // bizobject variables
        var omni_channelPath = "Espanol :: Spanish News";
            var omni_title = "Nadal vence a Thiem para 12do título de Abierto de Francia";
            var omni_bizObjectId = "13963540";
        var omni_className = "article";
        var omni_publicationDate = "2019-06-09 16:47:54";
        var omni_sourceSite="ap";

        // article specific variables
        var omni_authorName = "Por HOWARD FENDRICH";
        var omni_authorTitle = "Associated Press";
        var omni_pageNumber = "0";
        var omni_breakingNewsFlag = "";
        var omni_localNewsFlag = "";
            var omni_premiumStatus = "free";
        var omni_premiumEndDate = "";
        var omni_originalSource = "AP";
    var omni_isListView = "";
            // ]]>
        </script>



        <title>Nadal vence a Thiem para 12do título de Abierto de Francia - New Milford Spectrum</title>
        <link rel="SHORTCUT ICON" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png" />
        <script type="text/javascript" src="/js/hdn/unification/modules/adTools.js"></script>
        <!-- Fix for ad blocker plus - needs to be placed before include of juice -->
        <script type="text/javascript">function hearstPlaceAd(){}</script>
                                    <!-- hmb:jsadPositionManager js for adPositionManager (loadAds.js) -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
            <!-- Hotfix Middle freeform (all free) -->

<!-- noGen: item_header_hotfix_middle_all_free_ssl 2 dne  -->

<!-- Hotfix Middle freeform newmilfordspectrum -->

<!-- noGen: item_header_hotfix_middle_ssl 22 dne  -->

                                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.allPages.v9.45.2.css" media="all" />
                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.articlePages.v9.45.2.css" media="all" />
                                <!--[if lte IE 9]><![endif]-->


                                <!-- hmb:isa_allPages  include static asset for group js allPages  -->
        <script type="text/javascript" src="/external/js/global.allPages.v9.45.2.js"></script>
    
                                <!-- hmb:isa_articlePages  include static asset for group js articlePages  -->
            <script type="text/javascript" src="/external/js/global.articlePages.v9.45.2.js"></script>
                                        



    
                <meta property="og:title" content="Nadal vence a Thiem para 12do título de Abierto de Francia" />
                    <meta property="og:description" content="PARÍS (AP) - Rafael Nadal se recuperó en lo que se había convertido en una final apretada para superar a Dominic Thiem por parciales de 6-3, 5-7, 6-1, 6-1 el domingo y aumentar a 12 su récord de campeonatos del Abierto de Francia. 
 Con la victoria el español suma 18 trofeos de Grand Slam del español, dos menos que Roger Federer. 
 Nadal, de 33 años, mejoró a una foja de 93-2 en la arcilla de Roland Garros, incluido un combinado de 24-0 en semifinales y finales. 
 El partido fue una reedición de la final del año pasado, que Nadal ganó en sets seguidos contra Thiem, el austriaco de 25 años que venció al número uno del escalafón mundial Novak Djokovic en las semifinales y buscaba su primer título de Grand Slam. 
 Thiem hizo parecer que este podría ser un partido mucho más difícil para Nadal, llevándose el segundo set para equilibrar la balanza. 
 Pero el segundo preclasificado Nadal se recuperó para tomar el control. Ganó 16 de los primeros 17 puntos en el tercer set en camino para recolectar 12 de los últimos 14 juegos. 
 Ningún otro hombre o mujer ha ganado 12 títulos de ninguno de los cuatro torneos de Grand Slam. 
 Cuando terminó, Nadal se dejó caer de espaldas sobre la arcilla que tanto ama, y luego se cubrió el rostro con ambas manos." />
                                            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.newmilfordspectrum.com/espanol/news/article/Nadal-vence-a-Thiem-para-12do-t-tulo-de-Abierto-13963540.php" />
                                  
                <meta property="og:image" content="https://s.hdnux.com/photos/01/03/24/34/17647407/3/rawImage.jpg" />
        <meta property="og:site_name" content="New Milford Spectrum" />
                                                                                <meta property="og:country-name" content="France"/>
                <!-- Twitter card metadata  -->
    
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@" />
    <!-- /business/templates/hearst/home/header_fbpage.tpl-->


            <meta property="fb:admins" content="100006394927810"/>
                <meta property="fb:app_id" content="217781075041602"/>
        <meta property="fb:pages" content="105702905593,307851324523,12852567813,480760515417232,288240529145,316774245761,984197758297116,7457442370,207033189701,207346283795,222959748728,207042068180,72983690774,339413234035,343689323559,345828366626,234821559861394,335699426867,10150105039485602,338983127562,364516539001,337922332042,115637335153191,372011535931,333376634908,127590790608884,141923885872653,655037391286291,320774811368833,1740489152861748,469700473093040,386754203367,556449374478585,340999853450,350771491032,1120648627959218,342017778245,338463361591,138772706196968,1641688532739111,326312697536,353120110016,343366744658,335009494554,347261603104,350924013892,257724773860,361203926417,367174215398,284154645394,334501182354,350279743224,154340691263654,147848678611852,361381078011,362831597677,10150095255780118" />
    
<!-- e /business/templates/hearst/home/header_fbpage.tpl--><!-- CSS/JS Hotfix freeform - all free -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.46357 -->
<script src="https://cdn.blueconic.net/hearst.js"></script><script type="text/javascript">
// WCM-1776 - Disable Connexity Widget for all desktop sites
var noCxt = true;
</script><!-- Hotfix wcm-3111 taboola right rail issue --><style>@media screen and (max-width: 768px) {.article-sidebar > div:not(.taboolaSave) { display: none; }}</style>
<script>
document.addEventListener('DOMContentLoaded', function() {
    var e = function(e) {
        if (window.innerWidth > 768) { return; }
        try {
            for (var t = 0; t < e.length; t++) {
                var n;
                if (document.getElementById(e[t]) !== null) {
                    n = document.getElementById(e[t]);
                } else if (document.getElementsByClassName(e[t])[0] !== undefined) {
                    n = document.getElementsByClassName(e[t])[0];
                }
                n.classList.add('taboolaSave');
            }
        } catch(err) {
            console.warn(err.message);
        }
    };
    var t = ['ctpl-mediumrectangle1', 'ctpl-mediumrectangle2', 'ctpl-mediumrectangle3', 'NTV7'];
    e(t);
    window.addEventListener('resize', function(event) { e(t); });
}, false);
</script>


<!-- Begin code for WCM-3983 -->
<script type="text/javascript">
if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
    addTaboolaClickClass();
} else {
    document.addEventListener("DOMContentLoaded", function() { addTaboolaClickClass(); });
};
var addTaboolaClickClass = function () {
    var tbfrms = document.getElementsByClassName('taboola-frame');
    for (var i = 0; i < tbfrms.length; i++) {
        tbfrms.item(i).classList.add('.taboola-frame');
    }
};
</script>


<!-- End code for WCM-3983 -->

<style>
/* WCM-3746 */
.most-popular li {
    height: auto;
    min-height: 54px;
}
</style>
<!-- CSS/JS Hotfix freeform -->

<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.14696 -->


            

                <meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />




    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->
    
        <!-- Connexity Header Snippet -->
        <script type='text/javascript'>
        if ( undefined === window['noCxt'] ) {
            var _CXT_T = _CXT_T || {};
            _CXT_T['3'] = _CXT_T['3'] || {q: []};
            (function(){
                var s=document.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src='//s.cxt.ms/' + 'init.3.0.js';
                var e=document.getElementsByTagName('script')[0];
                e.parentNode.insertBefore(s,e);
            })();
        }
        </script>
    

    </head>
        <body class="article espanol espanol-news  article " location=" espanol espanol-news">
            <!-- Begin Hearst Ad -->
        <!-- hmb:oop oop ad  -->
        <div id="OOP">
            <script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("OOP");/*]]>*/</script>
        </div>
        <!-- End Hearst Ad -->

            <!-- hmb:isa_top  include static asset for group js top  -->
        
    
        <!-- e hearst/home/header_main.tpl -->

            <!-- hearst/home/navigation.tpl -->
        <!-- hearst/home/navigation_main.tpl -->
                        <header>
                                        <!-- hearst/ads/full_banner_A728.tpl -->
    <!-- hmb:a728 full banner A728 ad -->
    <div id="ctpl-fullbanner1" class="ctpl-fullbanner" data-collapse-timer="10">
    <div id="A728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_A728.tpl -->            
                        
                        <div id="subHead" class="subHead">
                <div class="innerWrap">
                    <div class="weatherWrapper">
                        <div class="weather__current-forecast">
                            <a href="/weather/"><div class="condition"><span class="icon" data-class="icon"></span></div><span class="temp" data-key="temp" data-unit-english="&deg; F" data-unit-metric="&deg; C"></span></a>
                                                                                    <span class="city" data-location="city"></span>
                            <p id="weatherChange"></p>
                        </div>

                        <div class="weatherChange"><span class="icon"></span></div>
                    </div>
                    <form class="searchWrapper" id="search_form" action="/search/?" method="get" target="_top">
                        <input type="hidden" name="action" value="search" />
                        <input type="hidden" name="firstRequest" value="1" />
                        
                        <input type="hidden" name="searchindex" value="solr" />
                        <input type="text" name="query" id="search_query" placeholder="Search" class="textInputNote" />
                        <input type="submit" value="Go" class="submit" disabled="disabled"/>
                        <button type="reset"></button>
                    </form>
                    <div class="socialWrapper">
                        <!-- hearst/home/social_links.tpl -->
<ul>
                        <li class="socialIcon rss"><a href="/rss/"><span class="icon"></span></a></li>
    <li class="text user_tools" id="reg_member">
                <span id="reg_nonmember">
    <a href="/contact/" id="nav_contact">Contact Us</a>
    <a href="https://reg.newmilfordspectrum.com/login/" id="nav_login">Sign In</a>
    <a href="https://reg.newmilfordspectrum.com/signup/" id="nav_register">Register</a>
</span>

<script type="text/javascript">
   /*<![CDATA[*/
   function initRegLinks (eleId) {
   var insitecookie=GetCookie("chron_user_auth");
   var hccookie=GetCookie("hc_customize");
   if (insitecookie && hccookie) {
     var name=insitecookie.replace(/\|.*/,"");
     var customarry=hccookie.split("|");
     var membername = customarry[10];
     var firstname = customarry[0];
     var lastname = customarry[1];
     var profileurl = "https://reg.newmilfordspectrum.com/users/";
     document.getElementById(eleId).innerHTML='<a href="/contact/" id="nav_contact">Contact Us</a> <a href="https://reg.newmilfordspectrum.com/logout/" id="nav_logout">Sign Out</a> <a href="https://reg.newmilfordspectrum.com/users/" id="nav_profile">My Account</a>';
   }
 }
   initRegLinks('reg_member');
/*]]>*/
</script>

    </li>
</ul>
<!-- e hearst/home/social_links.tpl -->
                    </div>
                </div>
            </div>

                        <nav id="siteNav" class="site-nav menu-slide">
                <div class="innerWrap">
                                        <!-- hearst/common/sitenav.tpl -->

        <!-- hearst/sitemenu/dynamic_r1.tpl -->
<!-- hearst/sitemenu/menuSiteNav_r1.tpl -->
<ul class="topnav">
    
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                                                                <li class="subMenuContainer homeLink home" location="home"><a href="/" class="subMenuLink homeLink hdn-analytics" data-hdn-analytics="visit|Home|navigation-www|1"><span class="icon" onclick="siteHeader.openSubMenu(event)"></span><span class="logo"></span><span class="label">Home</span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/contact/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Contact Us|navigation-www|1" data-naveid="311">Contact Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/advertise/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Advertise With Us|navigation-www|2" data-naveid="311">Advertise With Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/faq/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-FAQ's|navigation-www|3" data-naveid="311">FAQ's</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/privacy/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Privacy Notice|navigation-www|4" data-naveid="311">Privacy Notice</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/tos/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Terms of Use|navigation-www|5" data-naveid="311">Terms of Use</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Way-Back-When-13936811.php" class="hdn-analytics" data-hdn-analytics="visit|article-13936811|Home-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/01/03/13/30/17610302/3/landscape_32.jpg" alt="Way Back When - Photo" />                                                <h4 class="headline">Way Back When</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Gunnery-coach-honored-as-Coach-of-the-Year-13936245.php" class="hdn-analytics" data-hdn-analytics="visit|article-13936245|Home-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/01/03/13/05/17609075/3/landscape_32.jpg" alt="Gunnery coach honored as Coach of the Year - Photo" />                                                <h4 class="headline">Gunnery coach honored as Coach of the Year</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/New-Milford-salon-reopens-with-new-name-look-13936837.php" class="hdn-analytics" data-hdn-analytics="visit|article-13936837|Home-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/01/03/13/31/17610367/3/landscape_32.jpg" alt="New Milford salon reopens with new name, look - Photo" />                                                <h4 class="headline">New Milford salon reopens with new name, look</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Shared-appreciation-13901955.php" class="hdn-analytics" data-hdn-analytics="visit|article-13901955|Home-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/01/03/00/07/17564135/3/landscape_32.jpg" alt="Shared appreciation - Photo" />                                                <h4 class="headline">Shared appreciation</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer news" location="news"><a href="/news/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|News|navigation-www|2" data-naveid="314">News</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer sports" location="sports"><a href="/sports/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Sports|navigation-www|3" data-naveid="313">Sports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer policereports" location="policereports"><a href="/police/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Police Reports|navigation-www|4" data-naveid="3712">Police Reports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer leisure" location="leisure"><a href="/leisure/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Leisure|navigation-www|5" data-naveid="305">Leisure<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="https://events.newmilfordspectrum.com/home" class="subMenuItemLink hdn-analytics leisure" data-hdn-analytics="visit|Leisure-Events|navigation-www|1" data-naveid="305">Events</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/celebratesummer/" class="subMenuItemLink hdn-analytics leisure" data-hdn-analytics="visit|Leisure-Celebrate Summer|navigation-www|2" data-naveid="305">Celebrate Summer</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer realestate" location="realestate"><a href="/realestate/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Real Estate|navigation-www|6" data-naveid="3713">Real Estate</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer obituaries" location="obituaries"><a href="http://www.legacy.com/obituaries/newmilfordspectrum" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Obituaries|navigation-www|7" data-naveid="306">Obituaries</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer opinion" location="opinion"><a href="/opinion/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Opinion|navigation-www|8" data-naveid="304">Opinion</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer business" location="business"><a href="/business/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Business|navigation-www|9" data-naveid="3714">Business</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer jobs" location="jobs"><a href="/jobs/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Jobs|navigation-www|1" data-naveid="307">Jobs</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer cars" location="cars"><a href="http://ingearct.com/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Cars|navigation-www|2" data-naveid="310">Cars</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
    </ul>
<!-- e hearst/sitemenu/menuSiteNav_r1.tpl -->
<!-- e hearst/sitemenu/dynamic_r1.tpl --><!-- e hearst/common/sitenav.tpl -->                </div>
            </nav>

                        <div id="menuBar" class="menu-bar">
                <a href="/" class="homeLink"><span class="icon"></span></a><a id="menu-open" class="nav-btn" onclick="siteHeader.openMenu()"><span class="icon">Menu</span><span class="label">Sections</span></a>
                <div class="title"><span class="icon"></span></div>
            </div>

            <span id="subHead-spacer"></span>
            <span id="ctpl-fullbanner-spacer"></span>
            <span id="site-nav-spacer"></span>
        </header>
                                                        <article>
                    <!-- hearst/ads/large_scale_ads.tpl -->
<div class="ctpl-billboard">
    <!-- hmb:a951 a951 ad -->
    <div id="A951" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A951"); /*]]>*/</script></div>
</div>
<!-- e hearst/ads/large_scale_ads.tpl -->        <div id="content">
            <!-- e hearst/home/navigation_main.tpl -->
<!-- e hearst/home/navigation.tpl -->    <div class="page-content ">

<!-- commentsOn: 1, commentKey: newmilfordspectrum-article-13963540 -->
                            <!-- templates/design/article/story_page_r2.tpl -->
    <!-- hearst/article/types/story_r2.tpl -->

            <div class="article-breaking-now twelve-9 twelve-12">
                    </div>
    <div class="article-content">
        
    <!-- hearst/article/types/standard_title.tpl -->
<div class="print-header">
    <img src="/img/print-header-logo.png" alt="print header logo">
    <span>https://www.newmilfordspectrum.com/espanol/news/article/Nadal-vence-a-Thiem-para-12do-t-tulo-de-Abierto-13963540.php</span>
</div>
<div class="article-title">
<!-- src/business/templates/hearst/article/headline.tpl -->
    <h1 class="headline entry-title">Nadal vence a Thiem para 12do título de Abierto de Francia</h1>
    <!-- e src/business/templates/hearst/article/headline.tpl --><!-- hearst/common/author_name.tpl -->
 <p class="byline ap-byline">Por HOWARD FENDRICH, Associated Press</p>
<!-- e hearst/common/author_name.tpl -->    <span class="timestamp">Published
        <time itemprop="datePublished"
            datetime="2019-06-09T16:51:05Z">
            12:51&nbsp;pm EDT, Sunday, June 9, 2019
        </time>
    </span>
</div>
<!-- e hearst/article/types/standard_title.tpl -->
    <div class="article-share">
                                    <!-- hearst/article/mobile_share.tpl -->

<div class="social-links "
    data-social-url="https%3A%2F%2Fwww.newmilfordspectrum.com%2Fespanol%2Fnews%2Farticle%2FNadal-vence-a-Thiem-para-12do-t-tulo-de-Abierto-13963540.php"
    data-social-hash-id=""
    data-social-blurb="%20PAR%C3%8DS%20%28AP%29%20%E2%80%94%20Rafael%20Nadal%20se%20recuper%C3%B3%20en%20lo%20que%20se%20hab%C3%ADa%20convertido%20en%20una%20final%20apretada%20para%20superar%20a%20Dominic%20Thiem%20por%20parciales%20de%206-3%2C%205-7%2C%206-1%2C%206-1%20el%20domingo%20y%20aumentar%20a%2012%20su%20r%C3%A9cord%20de%20campeonatos%20del%20Abierto%20de%20Francia.%20%0A%20Con%20la%20victoria%20el%20espa%C3%B1ol%20suma%2018%20trofeos%20de%20Grand%20Slam%20del%20espa%C3%B1ol%2C%20dos%20menos%20que%20Roger%20Federer.%20%0A%20Nadal%2C%20de%2033%20a%C3%B1os%2C%20mejor%C3%B3%20a%20una%20foja%20de%2093-2%20en%20la%20arcilla%20de%20Roland%20Garros%2C%20incluido%20un%20combinado%20de%2024-0%20en%20semifinales%20y%20finales.%20%0A%20El%20partido%20fue%20una%20reedici%C3%B3n%20de%20la%20final%20del%20a%C3%B1o%20pasado%2C%20que%20Nadal%20gan%C3%B3%20en%20sets%20seguidos%20contra%20Thiem%2C%20el%20austriaco%20de%2025%20a%C3%B1os%20que%20venci%C3%B3%20al%20n%C3%BAmero%20uno%20del%20escalaf%C3%B3n%20mundial%20Novak%20Djokovic%20en%20las%20semifinales%20y%20buscaba%20su%20primer%20t%C3%ADtulo%20de%20Grand%20Slam.%20%0A%20Thiem%20hizo%20parecer%20que%20este%20podr%C3%ADa%20ser%20un%20partido%20mucho%20m%C3%A1s%20dif%C3%ADcil%20para%20Nadal%2C%20llev%C3%A1ndose%20el%20segundo%20set%20para%20equilibrar%20la%20balanza.%20%0A%20Pero%20el%20segundo%20preclasificado%20Nadal%20se%20recuper%C3%B3%20para%20tomar%20el%20control.%20Gan%C3%B3%2016%20de%20los%20primeros%2017%20puntos%20en%20el%20tercer%20set%20en%20camino%20para%20recolectar%2012%20de%20los%20%C3%BAltimos%2014%20juegos.%20%0A%20Ning%C3%BAn%20otro%20hombre%20o%20mujer%20ha%20ganado%2012%20t%C3%ADtulos%20de%20ninguno%20de%20los%20cuatro%20torneos%20de%20Grand%20Slam.%20%0A%20Cuando%20termin%C3%B3%2C%20Nadal%20se%20dej%C3%B3%20caer%20de%20espaldas%20sobre%20la%20arcilla%20que%20tanto%20ama%2C%20y%20luego%20se%20cubri%C3%B3%20el%20rostro%20con%20ambas%20manos.%20"
    data-media-url="https%3A%2F%2Fs.hdnux.com%2Fphotos%2F01%2F03%2F24%2F34%2F17647407%2F3%2FrawImage.jpg"
    data-social-title="Nadal%20vence%20a%20Thiem%20para%2012do%20t%C3%ADtulo%20de%20Abierto%20de%20Francia">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article|article-13963540|article-share-redesign|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.newmilfordspectrum.com/espanol/news/articleComments/Nadal-vence-a-Thiem-para-12do-t-tulo-de-Abierto-13963540.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump|article-13963540|article-share-redesign|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter" data-path="https://www.newmilfordspectrum.com/espanol/news/article/Nadal-vence-a-Thiem-para-12do-t-tulo-de-Abierto-13963540.php" data-spot-post-id="newmilfordspectrum-article-13963540"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" data-share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share|article-13963540|article-share-redesign|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" data-share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share|article-13963540|article-share-redesign|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" data-share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share|article-13963540|article-share-redesign|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" data-share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share|article-13963540|article-share-redesign|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" data-share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share|article-13963540|article-share-redesign|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon flipboard" data-share-id="flipboard">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="flipboard_share|article-13963540|article-share-redesign|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->    </div>
        <div class="article-body">
        <!-- hearst/article/types/story_body_r2.tpl -->

        
<!-- gallery -->
                                                                                                                    <div class="asset_gallery"  data-config-asset-position="1" data-gid="gallery"><!-- gallery float -->
                     
                        <!-- hearst/gallery/main.tpl -->


    
    
                            
        




    
<div class="hst-resgallery-container non-grid" data-id="article-gallery-13963540" data-title="Nadal vence a Thiem para 12do título de Abierto de Francia" data-gallery-mode="standard">
	<div class="hst-resgallery-wedge">
			    <div class="nav left">
	        <a href="#prev" alt="previous">
                <span class="icon action"></span>
            </a>
	    </div>
	    <div class="nav right">
			<a href="#next" alt="next">
                <span class="icon action"></span>
            </a>
	    </div>
				<ul class="hst-resgallery non-grid">
				        					        

	        

		    <li class="hst-resgalleryitem " data-item-id="photo-17647407"  data-frame-index="0">
       <div class="img-wrap landscape">
        <img class="landscape" src="https://s.hdnux.com/photos/01/03/24/34/17647407/3/920x920.jpg" data-lazy-state="loaded" alt="El español Rafael Nadal levanta el trofeo mientras celebra su 12mo título del Abierto de Francia tras imponerse a Dominic Thiem en cuatro sets, en París, el domingo 9 de junio de 2019. (AP Foto/Christophe Ena) Photo: Christophe Ena, AP / Copyright 2019 The Associated Press. All rights reserved" />
    </div>
        <div class="caption ">
        <!-- design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                    <div class="caption-full">El español Rafael Nadal levanta el trofeo mientras celebra su 12mo título del Abierto de Francia tras imponerse a Dominic Thiem en cuatro sets, en París, el domingo 9 de junio de 2019. (AP Foto/Christophe Ena)<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">El español Rafael Nadal levanta el trofeo mientras celebra su 12mo título del Abierto de Francia tras imponerse a Dominic Thiem en cuatro sets, en París, el domingo 9 de junio de 2019. (AP Foto/Christophe<a class="more-caption"> ... more</a></div>
                                                                                                                                                            
    <!-- e design/gallery/caption_redesign.tpl -->

        <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Christophe Ena, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

        
    </div>
    </li>                                            		</ul>
	</div>
    <div class="hst-resgallerynav small hidden">
        <div class="carousel">
            <ul class="clearfix">
                <li class="thumb selected" data-frame-index="0"><a class="hdn-analytics" href="#photo-17647407" data-hdn-analytics="gallery_thumbnails_photo|photo-17647407|article-gallery-13963540|1"><div class="inner-border"></div><img data-src="https://s.hdnux.com/photos/01/03/24/34/17647407/3/square_gallery_thumb.jpg" class="icon-thumb" alt="photo"></a></li>
            </ul>
        </div>
    </div>
	<div class="control-panel">
		<span id="gallerySection" data-gallery-section=""></span>
		<div class="control-panel-inner">
            <div class="social-links showing hidden" data-frame-index="">
                <ul class="left">
                    <li class="socialIcon email" data-share-id="email">
                        <a onclick="return false;" ><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon facebook" data-share-id="facebook">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon twitter" data-share-id="twitter">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon pinterest" data-share-id="pinterest">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon reddit" data-share-id="reddit">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon flipboard" data-share-id="flipboard">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                </ul>
            </div>
	        <div class="control-bar">
	            <div class="control-bar-left">
	                <div class="control-bar-credit">
                                                    <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Christophe Ena, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

                        	                </div>
		        </div>
			    <div class="control-bar-right">
                    <div class="slide-count">
	                    <div class="nav-stats">Image 
	                    	<span class="item-count-current">1</span>
	                    	<span class="nav-stats-of">of</span>
	                    	<span class="nav-stats-slash">/</span>
	                    	<span class="item-count-total">2</span>
	                    </div>
	                </div>
                    <div class="captionlink fade">
                    	<p class="open">Caption</p>
                    	<p class="close">Close</p>
                    </div>
                    <div class="play">
                    	<span class="icon action"></span>
                    </div>
                    <div class="thumblink fade hdn-analytics" data-hdn-analytics="gallery_thumbnails_show|article-gallery-13963540|article-gallery-13963540|0">
                        <span class="icon action"></span>
                    </div>
			        <div class="overlaylink fullscreen hdn-analytics" data-hdn-analytics="gallery_overlay_open|article-gallery-13963540|article-gallery-13963540|0">
			        	<span class="icon action"></span>
			        </div>
			        <div class="overlaylink thumbs hdn-analytics" data-hdn-analytics="gallery_overlay_open_thumbs|article-gallery-13963540|article-gallery-13963540|0">
			            <span class="icon action"></span>
			        </div>
			        <div class="share-toggle">
			        	<span class="icon action"></span>
			        </div>
			    </div>
	        </div>
            <div class="caption">
                <div class="slide-count">
                    <div class="nav-stats">
                        <span class="label">Image </span>
                        <span class="item-count-current">1</span>
                        <span> of </span>
                        <span class="item-count-total">2</span>
                                            </div>
                </div>
                <div class="caption-remote">
                                            <!-- design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                    <div class="caption-full">El español Rafael Nadal levanta el trofeo mientras celebra su 12mo título del Abierto de Francia tras imponerse a Dominic Thiem en cuatro sets, en París, el domingo 9 de junio de 2019. (AP Foto/Christophe Ena)<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">El español Rafael Nadal levanta el trofeo mientras celebra su 12mo título del Abierto de Francia tras imponerse a Dominic Thiem en cuatro sets, en París, el domingo 9 de junio de 2019. (AP Foto/Christophe<a class="more-caption"> ... more</a></div>
                                                                                                                                                            
    <!-- e design/gallery/caption_redesign.tpl -->
<!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Christophe Ena, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

                                    </div>
            </div>
            <!-- hearst/ads/medium_rectangle_ad_gallery.tpl -->

<div id="ctpl-mediumrectangle4" class="ctpl-mediumrectangle clearfix">
            <!-- hmb:go300 go300 ad -->
        <div id="GO300" class="galleryAd"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("GO300"); /*]]>*/ </script></div>
    </div>
<!-- e hearst/ads/medium_rectangle_ad_gallery.tpl -->		</div>
	</div>
    <div class="gallery-overlay-outer gallery-overlay-outter lights-on hidden">
        <div class="gallery-overlay-inner">
            <div class="gallery-overlay-title-container">
                <div class="homeLink">
                    <span class="icon"></span>
                </div>
                <div class="gallery-overlay-title">Nadal vence a Thiem para 12do título de Abierto de Francia</div>
                <div class="slide-count fade">
                    <div class="nav-stats">
                    	<span class="item-count-current">1</span>
                    	<span>&nbsp;/&nbsp;</span>
                    	<span class="item-count-total">2</span>
                    </div>
                </div>
                <div class="thumbs-close-overlay hdn-analytics" data-hdn-analytics="gallery_thumbs_close|article-gallery-13963540|article-gallery-13963540|0">
                    <div class="thumbs-close-overlay-label">
                    	<span class="icon action"></span>Back to Gallery
                    </div>
                </div>
                <div class="gallery-close-overlay fade hdn-analytics" data-hdn-analytics="gallery_overlay_close|article-gallery-13963540|article-gallery-13963540|0">
                    <span class="icon action"></span>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- e hearst/gallery/main.tpl -->                                    </div><!-- /gallery float -->
                                <!-- fixed -->
                                                <div class="fixed-asset perfectPixel">
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-50041"><!-- mid:freeform.50041 -->
<script type="text/javascript">/*<![CDATA[*/
if (window.innerWidth > 768) {
    document.write('<div id="hst-mediumrectangle4" class="hst-mediumrectangle">');
    document.write('<div id="TMP300_3" class="ad_deferrable">');
    if (typeof hearstPlaceAd !== 'undefined') hearstPlaceAd("TMP300_3");
    document.write('<\x2Fd' + 'iv><\x2Fd' + 'iv>');
}
/*]]>*/</script>
</div><!-- / hdnce-e -->                            </div>
                        <!-- text -->
            <p>PAR&Iacute;S (AP) &mdash; Rafael Nadal se recuper&oacute; en lo que se hab&iacute;a convertido en una final apretada para superar a Dominic Thiem por parciales de 6-3, 5-7, 6-1, 6-1 el domingo y aumentar a 12 su r&eacute;cord de campeonatos del Abierto de Francia.</p>

    <!-- text -->
            <p>Con la victoria el espa&ntilde;ol suma 18 trofeos de Grand Slam del espa&ntilde;ol, dos menos que Roger Federer.</p>

    <!-- video -->
                                                                                                    
                            <div class="asset_media asset-media"><!-- item float -->
                                    <!-- design/article/assets/Iframe.tpl mid:freeform.0 -->
<div class="asset-player gen" data-config-asset-position="3">
    <!-- design/article/assets/Generic.tpl mid:freeform.0 -->
  <!-- 90min video -->
  <div class="mm-player-container">
    <div class="mm-video-player"></div>
  </div>
  <script src="/file/349/3/3493-mm-player-min.js?t=1556303163"></script>
<!--  e Generic.tpl --></div>
    <!-- e Iframe.tpl -->                                </div><!-- /item float -->
                                <!-- text -->
            <p>Nadal, de 33 a&ntilde;os, mejor&oacute; a una foja de 93-2 en la arcilla de Roland Garros, incluido un combinado de 24-0 en semifinales y finales.</p>

    <!-- fixed -->
                                                <!-- fixed-asset perfectPixelWide -->
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-50042"><!-- mid:freeform.50042 -->
<div class="fixed-asset perfectPixelWide ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90010" data-config-width="100%" data-config-height="9/16w"></div>
</div><!-- / hdnce-e -->                            <!-- e fixed-asset perfectPixelWide -->
                        <!-- text -->
            <p>El partido fue una reedici&oacute;n de la final del a&ntilde;o pasado, que Nadal gan&oacute; en sets seguidos contra Thiem, el austriaco de 25 a&ntilde;os que venci&oacute; al n&uacute;mero uno del escalaf&oacute;n mundial Novak Djokovic en las semifinales y buscaba su primer t&iacute;tulo de Grand Slam.</p>

    <!-- fixed -->
                                <div class="A300-placeholder collapse"></div>
            <!-- fixed -->
                                <!-- hearst/ads/duplicatable.tpl -->
<div class="ctpl-duplicated-ad concert">
              <!-- hmb:CONCERT1 CONCERT1 ad -->
         <div id="CONCERT1" class="ad_deferrable visible-xs" data-width="100%" data-height="100%">
            <script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("CONCERT1"); /*]]>*/ </script>
        </div>
     </div>
<!-- / hearst/ads/duplicatable.tpl -->            <!-- text -->
            <p>Thiem hizo parecer que este podr&iacute;a ser un partido mucho m&aacute;s dif&iacute;cil para Nadal, llev&aacute;ndose el segundo set para equilibrar la balanza.</p>

    <!-- text -->
            <p>Pero el segundo preclasificado Nadal se recuper&oacute; para tomar el control. Gan&oacute; 16 de los primeros 17 puntos en el tercer set en camino para recolectar 12 de los &uacute;ltimos 14 juegos.</p>

    <!-- text -->
            <p>Ning&uacute;n otro hombre o mujer ha ganado 12 t&iacute;tulos de ninguno de los cuatro torneos de Grand Slam.</p>

    <!-- text -->
            <p>Cuando termin&oacute;, Nadal se dej&oacute; caer de espaldas sobre la arcilla que tanto ama, y luego se cubri&oacute; el rostro con ambas manos.</p>

    

<script type="text/javascript">
    var HDN = window.HDN || {};
    HDN.article = HDN.article || {};
    HDN.article.jsonGalleries = {"article-gallery-13963540":{"lastId":1,"0":{"id":17647407,"url":"01\/03\/24\/34\/17647407\/3","ext":".jpg","caption":"El espa\u00f1ol Rafael Nadal levanta el trofeo mientras celebra su 12mo t\u00edtulo del Abierto de Francia tras imponerse a Dominic Thiem en cuatro sets, en Par\u00eds, el domingo 9 de junio de 2019. (AP Foto\/Christophe Ena)","orientation":"l","captionDiff":true,"captionTruncated":"El espa\u00f1ol Rafael Nadal levanta el trofeo mientras celebra su 12mo t\u00edtulo del Abierto de Francia tras imponerse a Dominic Thiem en cuatro sets, en Par\u00eds, el domingo 9 de junio de 2019. (AP Foto\/Christophe","credits":"Christophe Ena, AP"},"1":{"id":17647408,"url":"01\/03\/24\/34\/17647408\/3","ext":".jpg","caption":"El espa\u00f1ol Rafael Nadal celebra su 12do t\u00edtulo del Abierto de Francia tras vencer a Dominic Thiem en cuatro sets, en Par\u00eds, el domingo 9 de junio de 2019. (AP Foto\/Christophe Ena)","orientation":"l","credits":"Christophe Ena, AP"},"count":2,"complete":true},"metadata":{"photoBaseUrl":"https:\/\/s.hdnux.com\/photos\/"},"status":"loaded"};
    if (HDN.article.jsonGalleries.jsonUrl ) {
        var xmlhttp = new XMLHttpRequest();
        xmlhttp.onreadystatechange = function() {
            if (xmlhttp.readyState === 4 && xmlhttp.status === 200) {
                try {
                    var response = JSON.parse(xmlhttp.responseText);
                    if ( 'loaded' == response.status ) {
                        HDN.article.jsonGalleries = response;
					    var event = document.createEvent('Event');
					    event.initEvent("HDNJsonGalleriesLoaded", true, true);
					    event.message = "Gallery JSON response has completed";
					    event.time = new Date();
					    event.details = {};
					    document.dispatchEvent(event);
                    } else {
                        // we set the status of the existing JSON to error and
                        // store the message from the response.
                        // this way it can be inspected using the dev console.
                        HDN.article.jsonGalleries.status = response.status;
                        HDN.article.jsonGalleries.message = response.message;
                    }
                } catch(err) {
                    console.log(err.message + " in " + xmlhttp.responseText);
                }
            }
        };
        xmlhttp.open("GET", HDN.article.jsonGalleries.jsonUrl, true);
        xmlhttp.send();
    }
</script>


<script id="frame.tpl" type="text/template">
<li class="hst-resgalleryitem hidden" data-item-id="{{fid}}" data-frame-index="{{index}}">
    <div class="img-wrap {{orientation}}">{{img}}</div>
    <div class="caption staged">
        {{captions}}
        {{credits}}
        {{resaleLink}}
    </div>
</li>
</script>
<script id="taboolaFrame.tpl" type="text/template">
<li class="hst-resgalleryitem taboola-frame hidden" data-item-id="{{fid}}" data-frame-index="{{index}}">
    <div class="img-wrap taboolaloader" data-loader-id="0" data-share-img=""></div>
    <div class="loader-template" style="display:none;">
	    {{taboolaSlide}}
	</div>
	<div class="caption staged">
		<span class="credit"></span>
	</div>
</li>
</script>
<script id="img.tpl" type="text/template">
	<img class="{{orientation}}" {{imgSrcAttribute}}="{{photoBaseUrl}}{{url}}/{{imgFormatStyle}}{{ext}}" data-lazy-state="{{lazyState}}" alt="{{captionStripped}}" />
</script>
<script id="captions.tpl" type="text/template">
        <div class="caption-full">{{caption}}</div>
        <div class="caption-truncated">{{captionTruncated}}</div>
</script>
<script id="credits.tpl" type="text/template">
        <span class="credit">
        	Photo: {{credits}}
        </span>
</script>
<script id="resaleLink.tpl" type="text/template">
		<div class="mediasale">
			<span class="icon"></span>
			<a href="{{resaleLink}}">Buy photo</a>
		</div>
</script>
<script id="thumb.tpl" type="text/template">
<li class="thumb {{selectedClass}}" data-frame-index="{{index}}">
    <a class="hdn-analytics" href="#{{fid}}" data-hdn-analytics="gallery_thumbnails_photo|{{fid}}|{{bizobjectGalleryId}}|{{iteration}}">
        <div class="inner-border"></div>
        {{img}}
    </a>
</li>
</script>
<script id="thumbImg.tpl" type="text/template">
<img data-src="{{photoBaseUrl}}{{url}}/square_gallery_thumb{{ext}}" class="icon-thumb" alt="photo">
</script>
<!-- e hearst/article/types/story_body_r2.tpl -->    </div><!--/article-body-->

        <div class="article-footer twelve-9 twelve-12">
                                    <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->            </div><!--/article-footer-->
</div><!--/article-content-->

<!-- hearst/article/types/story_right_r2.tpl -->
	<div class="article-sidebar">
				<!-- hearst/ads/medium_rectangle_ad_first.tpl -->

<div id="ctpl-mediumrectangle1" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:a300 a300 ad -->
        <div id="A300" class="A300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("A300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_first.tpl -->
		

<!-- hearst/home/mostPopular.tpl -->
    
                <div class="most-popular">
                        <!-- hearst/home/most_popular_header.tpl -->
    <div class="header clearfix">
                    <h2>Most Popular</h2>
            </div>
<!-- e hearst/home/most_popular_header.tpl -->                                                <div class="content">
                        <div class="contentGroups">
                            <ul>
                                                                    <li data-tb-region-item>
                                        <span>1</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/New-Milford-salon-reopens-with-new-name-look-13936837.php" title="New Milford salon reopens with new name, look" data-hdn-analytics="visit|article-13936837|most_popular|1">
    
        New Milford salon reopens with new name, look</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>2</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/local/article/Police-identify-worker-killed-in-New-Milford-13962743.php" title="Police identify worker killed in New Milford industrial accident" data-hdn-analytics="visit|article-13962743|most_popular|2">
    
        Police identify worker killed in New Milford industrial accident</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>3</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/local/article/Former-Bethel-restaurant-owner-in-sex-assault-13957446.php" title="Former Bethel restaurant owner in sex assault case dies of brain cancer" data-hdn-analytics="visit|article-13957446|most_popular|3">
    
        Former Bethel restaurant owner in sex assault case dies of brain cancer</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>4</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/local/article/Community-helps-nonprofit-garden-in-New-Milford-13960534.php" title="Community helps nonprofit garden in New Milford" data-hdn-analytics="visit|article-13960534|most_popular|4">
    
        Community helps nonprofit garden in New Milford</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>5</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/local/article/Lighting-the-New-Milford-Green-orange-for-gun-13962855.php" title="Lighting the New Milford Green orange for gun safety" data-hdn-analytics="visit|article-13962855|most_popular|5">
    
        Lighting the New Milford Green orange for gun safety</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>6</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Two-charged-in-murder-of-Rebecca-Payne-3532298.php" title="Two charged in murder of Rebecca Payne" data-hdn-analytics="visit|article-3532298|most_popular|6">
    
        Two charged in murder of Rebecca Payne</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li class="last" data-tb-region-item>
                                        <span>7</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Dancin-the-night-away-13936816.php" title="Dancin’ the night away" data-hdn-analytics="visit|article-13936816|most_popular|7">
    
        Dancin’ the night away</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    </div><!--/most-popular-->
    <!--e hearst/home/mostPopular.tpl -->		<!-- hearst/ads/medium_rectangle_ad_second.tpl -->

<div id="ctpl-mediumrectangle2" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:b300 b300 ad -->
        <div id="B300" class="B300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("B300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_second.tpl -->		<div id="NTV7"></div>
		                <!-- hearst/ads/medium_rectangle_ad_third.tpl -->

<div id="ctpl-mediumrectangle3" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:s300 s300 ad -->
        
            <div id="S300" class="S300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("S300"); /*]]>*/ </script></div>
        
            </div>
<!-- e medium_rectangle_ad_third.tpl -->	</div><!--/article-sidebar-->
<!-- e hearst/article/types/story_right_r2.tpl  -->
<div id="NTV10"></div>
<div class="article-comments">
        <div id="comments" class="hdn-comments">
        <a href="https://www.newmilfordspectrum.com/espanol/news/articleComments/Nadal-vence-a-Thiem-para-12do-t-tulo-de-Abierto-13963540.php" onclick="document.location.href = ($('.hst-resgalleryitem:not(&quot;.hidden&quot;) .img-wrap.outbrainloader').length > 0 ? $(this).attr('href') : document.location.href.replace('/article/','/articleComments/')); return false;" class="comments-btn" rel="nofollow"> View Comments </a>
    </div>
    </div>


<div class="print-footer">
    <span>&copy; 2019 Hearst Communications, Inc.</span>
    <img src="/img/print-footer-logo.png" alt="print footer logo">
</div>
<!-- e hearst/article/types/story_r2.tpl -->
<!-- e templates/design/article/story_page_r2.tpl -->            </div><!-- e .page-content -->

<script>
    var HDN = HDN || {};
    HDN.ping( {
        "id": 13963540,
        "site": "newmilfordspectrum",
        "type": "article"
    });
    $(document).ready(function () {
        return hst_get_fprefs(this);
    });
</script>


            <!-- hearst/common/site_footer.tpl -->        <!-- THIRDPARTY FOOTER MARKER --><!-- DONT REMOVE -->

      <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->          </div><!-- /#content -->
      </article>
  
    <footer>
      
      <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-4252"><!-- mid:freeform.4252 -->
<div class="header">
    <span class="logo">Logo</span>
    <span class="top"><a href="#">Return to Top</a></span>
</div>
<div class="body">
    <div class="about">
         <h3>About</h3>
         <ul>
                 <li><a href="/privacy/">Privacy Notice</a></li>
                 <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
                 <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
                 <li><a href="/tos/">Terms of Use</a></li>
                 <li><a href="http://hearstmediact.com">Advertising</a></li>
                 <li><a href="/archives/">Archives</a></li>

        </ul>
    </div>
    <div class="contact">
            <h3>Contact</h3>
            <ul>
                    <li><a href="/faq/">FAQ</a></li>
                    <li><a href="/contact/">Contact Us</a></li>
            </ul>
    </div>
</div>
<div class="footer">
    <span class="logo">Hearst Newspapers</span>
    <span class="copyright">© Copyright <script type="text/javascript">document.write(new Date().getFullYear());</script> Hearst Media Services Connecticut, LLC</span>
</div>
</div><!-- / hdnce-e -->  </footer><!--/footer-->
          <div id="hst-richmedia" class="hst-richmedia">
            <!-- hmb:mrm mrm ad -->
        <div id="MRM" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MRM"); /*]]>*/ </script></div>
    </div>    <!-- hearst/ads/mobile_ad_MAD.tpl -->
<div id="hst-adhesion" class="hst-adhesion clearfix">
             <!-- hmb:mad mad ad -->
         <div id="MAD" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MAD"); /*]]>*/ </script></div>
    </div>
<!-- e mobile_ad_MAD.tpl -->  
<!-- hmb:isa_bottom  include static asset for group js bottom  -->
        <script type="text/javascript" src="/external/js/global.bottom.v9.45.2.js"></script>

<!-- ux/ctpost/tmpl/analytics_footer.php common file for ct props -->
<!-- e analytics_footer.php -->
            </body>
<!-- e hearst/common/site_footer.tpl -->

</html>
    <!-- e hearst/article/article_main.tpl -->